Welcome guest, is this your first visit? Click the "Create Account" button now to join.
Page 233 of 357 FirstFirst ... 133183223231232233234235243283333 ... LastLast
Results 2,321 to 2,330 of 3562
  1. #2321
    Master BIRBANTE's Avatar
    Join Date
    Jan 2016
    Location
    Tuscany - ITALY
    Posts
    299
    Rep Power
    228

    Default

    Quote Originally Posted by zsiga68 View Post

    hdpi loading.bmp: 400x400 pixel, 24 bit.
    xhdpi loading.bmp: 533x533 pixel, 24 bit.

    Loading.bmp size from original data.zip..
    Let's stay within this Skin, the dimensions of the bmp images of the loading are, 396x396 pixels in the hdpi folder, and 528x528 pixels in the xhdpi folder.

    The original images are bmp in NNG Format and it is better if this format is maintained.

    Moreover, what is found in the data is not reliable because over half of what is there is contradicted and bypassed by the various plugins of the ux folder.

    Quote Originally Posted by tolisn View Post
    So, do I put my 1024x600 loading.bmp file into the xhdpi and xxhdpi folders of only the dark folder?
    The original images are square and smaller than the true resolution of the various folders because in this way they are good for both portrait and landscape view.
    Your image 1024x600 loading.bmp might be fine only for landscape view, but not for the portrait one, but if you have a car radio you won't have this inconvenience.
    [Only registered and activated users can see links. ]

  2.    Advertissements


  3. #2322
    Junior Member
    Join Date
    Apr 2015
    Location
    Marseille
    Posts
    7
    Rep Power
    0

    Default

    Quote Originally Posted by scorpionet View Post
    Hello,
    Is it still possible SC alerts and DA sounds (.wav) in french
    the link is dead
    Hello,

    Someone have a new live link ?

    Thanks.

  4. #2323
    Master BIBUOT's Avatar
    Join Date
    Mar 2012
    Location
    France
    Posts
    253
    Rep Power
    208

    Default

    Hi systxt

    I have just sent you 2 MP.............

    >> I deleted the 2 links in the first one, because they contained only few files


    >> You will find 4 links in the second one with all french files needed :

    - SC men 62 files
    - DA men 73 files
    - SC women 62 files
    - DA women 73 files

    I hope they will do the trick for you
    Last edited by BIBUOT; 28th March 2020 at 08:58 AM.

  5. #2324
    Member
    Join Date
    Apr 2019
    Location
    Germany
    Posts
    20
    Rep Power
    27

    Default

    Hi all,

    well, I don't know the reason, but since update I have sometimes problems with direction names on signs.
    Instead of names Igo showa horrible letters as the attached pic shows.

    I'm sorry for posting large pic, cause don't find/know the button for spoiler.

    Spoiler: image
    [Only registered and activated users can see links. ]


    Any idea for solution?

    My best


    Then type it manually
    Last edited by Boki_Srb; 28th March 2020 at 02:31 PM. Reason: added spoiler

  6. #2325
    Member
    Join Date
    Aug 2015
    Location
    Poland
    Posts
    17
    Rep Power
    0

    Default

    Try to change - global_cfg

  7. #2326
    Member
    Join Date
    Apr 2019
    Location
    Germany
    Posts
    20
    Rep Power
    27

    Default

    I changed it, but still same error on sign

  8. #2327
    iGO Enthusiast Skin iGO nextgen by pongo (DISCUSSION)
    Skin iGO nextgen by pongo (DISCUSSION)Skin iGO nextgen by pongo (DISCUSSION)Skin iGO nextgen by pongo (DISCUSSION)Skin iGO nextgen by pongo (DISCUSSION)Skin iGO nextgen by pongo (DISCUSSION)Skin iGO nextgen by pongo (DISCUSSION)Skin iGO nextgen by pongo (DISCUSSION)
    Boki_Srb's Avatar
    Join Date
    Jun 2014
    Location
    Niš
    Age
    50
    Posts
    5,321
    Rep Power
    3527

    Default

    Remove phoeneme. Which language files are you using? Which map edition?
    [Only registered and activated users can see links. ]

    This kind of problem has often occurred long time ago...I can't remember the cause right now.
    Before asking a question, know it's already discussed here and at 99.9% is not unique. Use search.
    NO ONE IS A SEER, READ (click on): [Only registered and activated users can see links. ] <- Click!
    [Only registered and activated users can see links. ] <- Click!

    Spoiler: obs
    Many questions become very arduous, a lot of time chewed deja vu...Since we have lost all the year of work and effort, many people have no will to answer the same questions again. Me neither. Use a search, please.

  9. #2328
    Member
    Join Date
    Apr 2019
    Location
    Germany
    Posts
    20
    Rep Power
    27

    Default

    I have removed Phoneme, however still the same issue.

    As language files I'm using: Deutsch_by_Winter_Nextgen and as voice language: Katharina_TTS_Pro_V1

    Map edition is: Here_2019.Q4

    I have that problems after reinstall the iGO app.
    As I replaced few weeks ago the branding.zip (after delete the Euroleum file in the UX folder)
    After that I have seen, the data file has been deleted from the systrem somehow automatically. So I installed all again - but directly with Euroleum file (so I think this file has nothing to do in common with that issue I have, cause I haven't such problems before).

    Reinstall all again is not a problem, as we all are at home within this virus crisis. But it is good to know why that mistake happens, and what the solution will be, especially if others will be faced with the same.
    Last edited by xwishx; 28th March 2020 at 07:17 PM.

  10. #2329
    Member + Skin iGO nextgen by pongo (DISCUSSION)
    Join Date
    Jul 2015
    Location
    Cairo, Egypt
    Posts
    63
    Rep Power
    11

    Default

    Dear xwishx
    I m using same map with no proplem somthing with junction view

    But i had this problem long ago i think better make new save folder and move your poi from old save to new save and let us know if fixed your proplem
    Thanks
    Br

  11. #2330
    Master
    Join Date
    Mar 2017
    Location
    Germany
    Posts
    678
    Rep Power
    348

    Default

    ! and absolutely: after so many changes, carry out a system restart so that everything is deleted from the cache - the iGO always accesses.

    the "Winter ...... tts.zip" is a modified "caterpillar" from @Titanic, which can also be a problem. and "Katharina_TTS_Pro_V1" ?????

 

 

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •