Welcome guest, is this your first visit? Click the "Create Account" button now to join.
Page 233 of 380 FirstFirst ... 133183223231232233234235243283333 ... LastLast
Results 2,321 to 2,330 of 3791
  1. #2321
    Junior Member
    Join Date
    Apr 2015
    Location
    Marseille
    Posts
    7
    Rep Power
    0

    Default

    Quote Originally Posted by scorpionet View Post
    Hello,
    Is it still possible SC alerts and DA sounds (.wav) in french
    the link is dead
    Hello,

    Someone have a new live link ?

    Thanks.

  2.    Advertissements


  3. #2322
    Master BIBUOT's Avatar
    Join Date
    Mar 2012
    Location
    France
    Age
    74
    Posts
    314
    Rep Power
    234

    Default

    Hi systxt

    I have just sent you 2 MP.............

    >> I deleted the 2 links in the first one, because they contained only few files


    >> You will find 4 links in the second one with all french files needed :

    - SC men 62 files
    - DA men 73 files
    - SC women 62 files
    - DA women 73 files

    I hope they will do the trick for you
    Last edited by BIBUOT; 28th March 2020 at 09:58 AM.

  4. #2323
    Member
    Join Date
    Apr 2019
    Location
    Germany
    Posts
    22
    Rep Power
    28

    Default

    Hi all,

    well, I don't know the reason, but since update I have sometimes problems with direction names on signs.
    Instead of names Igo showa horrible letters as the attached pic shows.

    I'm sorry for posting large pic, cause don't find/know the button for spoiler.

    Spoiler: image
    [Only registered and activated users can see links. ]


    Any idea for solution?

    My best


    Then type it manually
    Last edited by Boki; 28th March 2020 at 03:31 PM. Reason: added spoiler

  5. #2324
    Member
    Join Date
    Aug 2015
    Location
    Poland
    Posts
    17
    Rep Power
    0

    Default

    Try to change - global_cfg

  6. #2325
    Member
    Join Date
    Apr 2019
    Location
    Germany
    Posts
    22
    Rep Power
    28

    Default

    I changed it, but still same error on sign

  7. #2326
    iGO Enthusiast Skin iGO nextgen by pongo (DISCUSSION)
    Skin iGO nextgen by pongo (DISCUSSION)Skin iGO nextgen by pongo (DISCUSSION)Skin iGO nextgen by pongo (DISCUSSION)Skin iGO nextgen by pongo (DISCUSSION)Skin iGO nextgen by pongo (DISCUSSION)Skin iGO nextgen by pongo (DISCUSSION)Skin iGO nextgen by pongo (DISCUSSION)
    Boki's Avatar
    Join Date
    Jun 2014
    Location
    Niš
    Age
    51
    Posts
    6,214
    Rep Power
    4218

    Default

    Remove phoeneme. Which language files are you using? Which map edition?
    [Only registered and activated users can see links. ]

    This kind of problem has often occurred long time ago...I can't remember the cause right now.
    Before asking a question, know it's already discussed here and at 99.9% is not unique. Use search.
    NO ONE IS A SEER, READ (click on): [Only registered and activated users can see links. ] <- Click!
    [Only registered and activated users can see links. ] <- Click!

    Spoiler: obs
    Many questions become very arduous, a lot of time chewed deja vu...Since we have lost all the year of work and effort, many people have no will to answer the same questions again. Me neither. Use a search, please.

  8. #2327
    Member
    Join Date
    Apr 2019
    Location
    Germany
    Posts
    22
    Rep Power
    28

    Default

    I have removed Phoneme, however still the same issue.

    As language files I'm using: Deutsch_by_Winter_Nextgen and as voice language: Katharina_TTS_Pro_V1

    Map edition is: Here_2019.Q4

    I have that problems after reinstall the iGO app.
    As I replaced few weeks ago the branding.zip (after delete the Euroleum file in the UX folder)
    After that I have seen, the data file has been deleted from the systrem somehow automatically. So I installed all again - but directly with Euroleum file (so I think this file has nothing to do in common with that issue I have, cause I haven't such problems before).

    Reinstall all again is not a problem, as we all are at home within this virus crisis. But it is good to know why that mistake happens, and what the solution will be, especially if others will be faced with the same.
    Last edited by xwishx; 28th March 2020 at 08:17 PM.

  9. #2328
    Member + Skin iGO nextgen by pongo (DISCUSSION)Skin iGO nextgen by pongo (DISCUSSION)
    Join Date
    Jul 2015
    Location
    Cairo, Egypt
    Posts
    73
    Rep Power
    13

    Default

    Dear xwishx
    I m using same map with no proplem somthing with junction view

    But i had this problem long ago i think better make new save folder and move your poi from old save to new save and let us know if fixed your proplem
    Thanks
    Br

  10. #2329
    Master
    Join Date
    Mar 2017
    Location
    Germany
    Posts
    793
    Rep Power
    541

    Default

    ! and absolutely: after so many changes, carry out a system restart so that everything is deleted from the cache - the iGO always accesses.

    the "Winter ...... tts.zip" is a modified "caterpillar" from @Titanic, which can also be a problem. and "Katharina_TTS_Pro_V1" ?????

  11. #2330
    Member
    Join Date
    Apr 2019
    Location
    Germany
    Posts
    22
    Rep Power
    28

    Default

    Hmm, ok I'll try and apply all advices and will giving feedback.

    One question before:
    under which folder in save are my pois saved?
    Moreover, which function has junction view?
    But please don't understand me wrong - fonts and voices I have since last year and usage was till now without any problems. I will report.

 

 

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •