Welcome guest, is this your first visit? Click the "Create Account" button now to join.
Page 290 of 311 FirstFirst ... 190240280288289290291292300 ... LastLast
Results 2,891 to 2,900 of 3110
  1. #2891
    Master kwbs's Avatar
    Join Date
    Jul 2017
    Location
    IL
    Age
    65
    Posts
    606
    Rep Power
    95

    Default

    @pelae

    Try to fix it with the solution shown [Only registered and activated users can see links. ]
    Last edited by kwbs; 26th September 2020 at 10:45 AM.

  2.    Advertissements


  3. #2892
    Master jorgeultra's Avatar
    Join Date
    Apr 2016
    Location
    Rio de Janeiro
    Posts
    473
    Rep Power
    663

    Default

    @pelae

    Remove the weather_ng_pongo.zip file from the ux folder.
    Do tests.

  4. #2893
    Junior Member
    Join Date
    Apr 2017
    Location
    España
    Posts
    7
    Rep Power
    0

    Default

    Thank you very much for your help, it has worked for me but now I have another one where I can find the option of being able to put a vehicle instead of an arrow, because I'm looking for it and I can't find it

  5. #2894
    Master kwbs's Avatar
    Join Date
    Jul 2017
    Location
    IL
    Age
    65
    Posts
    606
    Rep Power
    95

    Default

    @pelae

    Same path: Settings > Navigation View > Map Appearance > Car View > Select Car model [Upper arrow] a/o Car size [Lower arrow]
    Last edited by kwbs; 26th September 2020 at 01:35 PM.

  6. #2895
    Master jorgeultra's Avatar
    Join Date
    Apr 2016
    Location
    Rio de Janeiro
    Posts
    473
    Rep Power
    663

    Default

    With the Pongo skin, Settings > Navigation View > Map Appearance > Car Model > Select Car model is correct

    Spoiler: image
    [Only registered and activated users can see links. ]

    [Only registered and activated users can see links. ]

  7. #2896
    Junior Member
    Join Date
    Apr 2017
    Location
    España
    Posts
    7
    Rep Power
    0

    Default

    The problem is that it does not give me the option of Car View having in the card folder several files of cars and trucks

  8. #2897
    Master jorgeultra's Avatar
    Join Date
    Apr 2016
    Location
    Rio de Janeiro
    Posts
    473
    Rep Power
    663

    Default

    Did you follow exactly the path I indicated?
    The Car View option does not exist.
    The correct option is Car Model.
    Another detail if you are using the user_profiles.zip file in the ux folder, remove it.

  9. #2898
    Master kwbs's Avatar
    Join Date
    Jul 2017
    Location
    IL
    Age
    65
    Posts
    606
    Rep Power
    95

    Default

    Quote Originally Posted by pelae View Post
    The problem is that it does not give me the option of Car View having in the card folder several files of cars and trucks
    Quote Originally Posted by kwbs View Post
    @pelae
    Same path: Settings > Navigation View > Map Appearance > Car View > Select Car model [Upper arrow] a/o Car size [Lower arrow]
    Car View = Car Model

  10. #2899
    Junior Member
    Join Date
    Apr 2017
    Location
    España
    Posts
    7
    Rep Power
    0

    Default

    Thank you very much to all, the problem was the file user_profiles.zip, and really thanks for everything and all the help

  11. #2900
    Member
    Join Date
    Feb 2015
    Location
    toronto
    Posts
    26
    Rep Power
    6

    Default

    What I notice after all the tests: when I stop the car at intersection, the cursor on igo map navigation
    continue to move forward, it stops, and start slowly to came back where my car is.

 

 

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •