Welcome guest, is this your first visit? Click the "Create Account" button now to join.
Page 260 of 311 FirstFirst ... 160210250258259260261262270310 ... LastLast
Results 2,591 to 2,600 of 3110
  1. #2591
    Master
    Join Date
    Mar 2013
    Location
    France
    Posts
    189
    Rep Power
    80

    Default

    you can try to add this ux:
    A_Silver_Kit.zip
    [Only registered and activated users can see links. ]

  2.    Advertissements


  3. #2592
    Senior Member
    Join Date
    Dec 2012
    Location
    France
    Posts
    114
    Rep Power
    11

    Default

    Quote Originally Posted by jorgeultra View Post
    2. What do you want is something similar to the image below?...
    Yes for the viewpoint, but not for the split screen
    Regards


    Quote Originally Posted by jorgeultra View Post
    You did not answer the question I asked in item 2.
    manoeuvre depends on the skin and not the apk you are using.
    kwbs replied in [Only registered and activated users can see links. ] "This manoeuvre with a roundabout is with PAL. Not with LUNA." So!!!

  4. #2593
    Senior Member
    Join Date
    Nov 2017
    Location
    Danmark
    Posts
    107
    Rep Power
    5

    Default

    yep will likw to try this

    Quote Originally Posted by Phildu91 View Post
    you can try to add this ux:
    A_Silver_Kit.zip
    Have this one but it dosent change colors on main screen, the colors are fine if only they can be applyed to mail screen

  5. #2594
    Master jorgeultra's Avatar
    Join Date
    Apr 2016
    Location
    Rio de Janeiro
    Posts
    473
    Rep Power
    664

    Default

    @skiib,

    Or try this: Settings > Skin Settings > Cockpit > Transparency Settings > Transparency of buttons:

    Spoiler: image
    [Only registered and activated users can see links. ]

    [Only registered and activated users can see links. ]

  6. #2595
    Member
    Join Date
    Mar 2019
    Location
    spain
    Posts
    15
    Rep Power
    0

    Default

    hello good afternoon I have a problem the master sound every time I start the program is at 47% and I want it at 100% is there a solution ?? english translated with google sorry

  7. #2596
    Master jorgeultra's Avatar
    Join Date
    Apr 2016
    Location
    Rio de Janeiro
    Posts
    473
    Rep Power
    664

    Default

    Quote Originally Posted by coukou View Post
    Yes for the viewpoint, but not for the split screen
    The image I posted here [Only registered and activated users can see links. ] is from the Arimi skin and I thought I could help.
    With Pongo skin the solution I know presented here [Only registered and activated users can see links. ]

    Quote Originally Posted by coukou View Post
    kwbs replied in [Only registered and activated users can see links. ] "This manoeuvre with a roundabout is with PAL. Not with LUNA." So!!!
    I repeat: "manoeuvre depends on the skin and not the apk you are using."

  8. #2597
    Master jorgeultra's Avatar
    Join Date
    Apr 2016
    Location
    Rio de Janeiro
    Posts
    473
    Rep Power
    664

    Default

    @bielsa,

    Put the lines below in the [sound] section of your sys.txt file:

    [sound]
    master_volume="255"
    os_volume="255"
    voice_volume="255"

  9. #2598
    Member
    Join Date
    Mar 2019
    Location
    spain
    Posts
    15
    Rep Power
    0

    Default

    I have this on my sys
    [sound]
    android_muting_device = 0
    announce_restricted_roads = 1
    announce_roundabout_turn_dir = 1
    csv_voice_enabled = 1
    dev_buffer_size = 200
    guidance_distance_offset = 50
    log_sound_effect_muting = 0
    media_config = config / devices / media_android.xml
    sound_effect_unmute_delay = 100000000000
    alert_volume = "255"
    ding_muted = "1"
    ding_volume = "255"
    effect_volume = "0"
    master_muted = "0"
    master_volume = "255"
    os_volume = "255"
    voice_volume = "255"

    and this command does not work, what can it be?

  10. #2599
    Master jorgeultra's Avatar
    Join Date
    Apr 2016
    Location
    Rio de Janeiro
    Posts
    473
    Rep Power
    664

    Default

    I have the same parameters as you except "master_muted =" 0 "
    I suggest putting one ; and it will look like this ;master_muted = "0"
    Please make a backup of your save folder in a safe place then delete the save folder and restart the program.
    See if anything changes.

  11. #2600
    Member
    Join Date
    Mar 2019
    Location
    spain
    Posts
    15
    Rep Power
    0

    Default

    ok I try it and say if there are any changes thanks and best regards

 

 

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •