Welcome guest, is this your first visit? Click the "Create Account" button now to join.
Page 18 of 380 FirstFirst ... 816171819202868118 ... LastLast
Results 171 to 180 of 3791
  1. #171
    Member +
    Join Date
    Dec 2014
    Location
    Slovakia
    Posts
    48
    Rep Power
    12

    Default

    Diriconcolor is not working with latest iGO Navigation 9.18.27.702387 - 1.jun.2017

  2.    Advertissements


  3. #172
    Master jorgeultra's Avatar
    Join Date
    Apr 2016
    Location
    Rio de Janeiro
    Posts
    481
    Rep Power
    756

    Default

    cam1981, please, can you post again a link to download the files alert sounds DA_SC 1046 Portuguese_Brazilian ?
    Thanks

  4. #173
    Master Skin iGO nextgen by pongo (DISCUSSION)Skin iGO nextgen by pongo (DISCUSSION) cam1981's Avatar
    Join Date
    Dec 2014
    Location
    Portugal
    Posts
    81
    Rep Power
    127

    Default

    Quote Originally Posted by jorgeultra View Post
    DA_SC 1046 Portuguese_Brazilian
    jorgeultra

    Follow the link:
    [Only registered and activated users can see links. ]

  5. #174
    Master
    Join Date
    Mar 2013
    Location
    Blath
    Posts
    287
    Rep Power
    67

    Default SpeedCam not working

    Hi I am using 28/05/ Pongo skin and I cant see the camera menu under the Warnings menu, I have the following enabled in sys.txt

    [warning]
    speedcam_warning="1"

    see picture below

    Spoiler: pic
    [Only registered and activated users can see links. ]


    But I replace the speedcam.zip with an older version then the speed camera menu does show but i cannot enable them as soon I do they automatically get disabled.

    How do I enable speedcams?
    Last edited by Boki; 9th June 2017 at 08:33 PM.

  6. #175
    Junior Member
    Join Date
    Oct 2015
    Location
    Aachen
    Posts
    1
    Rep Power
    0

    Default

    add in the sys :

    [autorad]
    disabled=1

    speedcam will work

  7. #176
    Master BIBUOT's Avatar
    Join Date
    Mar 2012
    Location
    France
    Age
    74
    Posts
    316
    Rep Power
    236

    nextgen

    [autorad]
    disabled=1

    >>> speedcam will work
    Hi

    Not exactly that... It is only a "display" function, not an On/Off command for speedcams

    1. Without this section, they also work but cannot be seen neither on map at stop (or under some defined speed) nor during simulation. Their menu item is not displayed

    2. With this section (if disabled set to 1) they work and can always be seen on map (even at stop and during simulation). You can also display their menu to modify settings

    Last edited by BIBUOT; 9th June 2017 at 05:11 PM.

  8. #177
    Member +
    Join Date
    Feb 2012
    Location
    france
    Posts
    31
    Rep Power
    13

    Default

    Hello to all,

    can you help me please, trying to activate the sound for the sighnPost but it say no sound?

    thanks for help.

  9. #178
    Master Skin iGO nextgen by pongo (DISCUSSION)
    Join Date
    Apr 2009
    Location
    EU
    Posts
    33
    Rep Power
    229

    Default

    For correct sounds work,DA and SC codes must be same as your language
    Read post #228

  10. #179
    Member +
    Join Date
    Feb 2012
    Location
    france
    Posts
    31
    Rep Power
    13

    Default

    Thanks for reply, also I switched to Israel Gift ver. and all works well.

  11. #180
    Master railroad's Avatar
    Join Date
    Mar 2017
    Location
    España
    Posts
    148
    Rep Power
    476

    Default

    Quote Originally Posted by railroad View Post
    .....
    Because of this screenshot - thanks to Florentin
    Spoiler: Screenshot
    ed698ae6cf0f07e1

    background_day and background_night for junctionview.zip (Pongo and Arimi-Vami) changed and now, will be so:
    Spoiler: Screenshot Day
    6176301a80e8e6f6

    Spoiler: Screenshot Night
    30cd433ccf6b85fc

    Spoiler: attached
    [Only registered and activated users can see links. ]
    Attached Files Attached Files
    • This post requires you to click the "LIKE this post" button to see Attachments.
    Last edited by railroad; 16th October 2018 at 05:35 AM.

 

 

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •