Welcome guest, is this your first visit? Click the "Create Account" button now to join.
Page 16 of 313 FirstFirst ... 614151617182666116 ... LastLast
Results 151 to 160 of 3129
  1. #151
    Member ltu's Avatar
    Join Date
    Apr 2017
    Location
    Chukchia
    Posts
    18
    Rep Power
    0

    Default

    read post #224

  2.    Advertissements


  3. #152
    Member + Skin iGO nextgen by pongo (DISCUSSION)Skin iGO nextgen by pongo (DISCUSSION) gtop's Avatar
    Join Date
    Sep 2012
    Location
    Athens, GREECE
    Posts
    73
    Rep Power
    18

    Default

    Quote Originally Posted by ltu View Post
    read post #224
    thanks
    adding In the sys :

    [autorad]
    disabled=1

    speedcam is working

  4. #153
    Member
    Join Date
    Nov 2015
    Location
    Slovak
    Posts
    27
    Rep Power
    7

    Default

    Thanks, autorad functions perfectly -> a great function.

    With the bottom right button "Save Favorite" / dragmode I have not found.
    ( The camera settings are activated in the dragmode by long pressing on the bottom right button "Save Favorite")

    ( post #216 )
    pic1 is not shown -> please show a new Screenshot
    Last edited by Ivka; 30th May 2017 at 07:25 PM.

  5. #154
    Member ltu's Avatar
    Join Date
    Apr 2017
    Location
    Chukchia
    Posts
    18
    Rep Power
    0

    Default

    Quote Originally Posted by Ivka View Post
    dragmode I have not found.
    touch main navigation screen and you automatically go to dragmode

  6. #155
    Junior Member
    Join Date
    Mar 2017
    Location
    Brazil
    Posts
    2
    Rep Power
    0

    Default

    Quote Originally Posted by stefi68x View Post
    Hi!
    I have a problem with the pongo skin
    I set the ding volume eg. 15% and after restarting iGO, this return to 'Muted'
    I tried the last few versions, and the Skin_iGO_Nextgen_by_pongo + ux_plugins_20.03.2017 is the last that works well.
    Is there any solution?
    [Only registered and activated users can see links. ]
    Every time I restart the app the same happens to me. Is there any solution?

  7. #156
    Junior Member
    Join Date
    Dec 2015
    Location
    wien
    Posts
    3
    Rep Power
    0

    Default

    Delete this in sys.txt:

    [sound]
    ding_muted="1"

  8. #157
    Master BIBUOT's Avatar
    Join Date
    Mar 2012
    Location
    France
    Age
    71
    Posts
    248
    Rep Power
    129

    Exclamation

    Hi
    Delete this in sys.txt:
    [sound]
    ding_muted="1"
    No, will not work :
    ===> the ding_muted setting is in ux the_skin_by_Pongo.zip and deliberately set to " Off " by Pongo

    This has been already said in some previous posts ;-)
    Last edited by BIBUOT; 1st June 2017 at 05:58 PM.

  9. #158
    Junior Member
    Join Date
    Mar 2017
    Location
    Brazil
    Posts
    2
    Rep Power
    0

    Default

    Quote Originally Posted by BIBUOT View Post
    Hi


    No, will not work :
    ===> the ding_muted setting is in ux the_skin_by_Pongo.zip and deliberately set to " Off " by Pongo

    This has been already said in some previous posts ;-)
    Where can I change the "off" option?

  10. #159
    Junior Member
    Join Date
    Dec 2015
    Location
    wien
    Posts
    3
    Rep Power
    0

    Default

    I found this in the_skin_by_pongo.lua:

    MODEL.sound.ding_muted = true

    Replace true -> false
    Last edited by nokiauser; 2nd June 2017 at 09:28 AM.

  11. #160
    Master railroad's Avatar
    Join Date
    Mar 2017
    Location
    España
    Posts
    143
    Rep Power
    401

    Default

    sun.zip for the skin by Pongo.
    Thanks to Garigor for the idea and images!
    Spoiler: screenshot
    1c34c2036213b356

    In data.zip \ ui_nextgen \ scheme \ day and grayscale \ color.ini - section [other] change the lines:
    sun_picture_0="$sun_0.bmp"
    sun_picture_1="$sun_0.bmp"
    sun_picture_2="$sun_1.bmp"
    sun_picture_3="$sun_1.bmp"

    To do so:
    sun_picture_0="sun_0.bmp"
    sun_picture_1="sun_1.bmp"
    sun_picture_2="sun_2.bmp"
    sun_picture_3="sun_3.bmp"

    Spoiler: attached
    [Only registered and activated users can see links. ]
    Attached Files Attached Files
    • This post requires you to click the "LIKE this post" button to see Attachments.
    Last edited by railroad; 16th October 2017 at 11:02 PM.

 

 

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •