Welcome guest, is this your first visit? Click the "Create Account" button now to join.
Page 258 of 380 FirstFirst ... 158208248256257258259260268308358 ... LastLast
Results 2,571 to 2,580 of 3791
  1. #2571
    Master jorgeultra's Avatar
    Join Date
    Apr 2016
    Location
    Rio de Janeiro
    Posts
    481
    Rep Power
    756

    Default

    You did not answer the question I asked in item 2.

    manoeuvre depends on the skin and not the apk you are using.

  2.    Advertissements


  3. #2572
    Member + Skin iGO nextgen by pongo (DISCUSSION)Skin iGO nextgen by pongo (DISCUSSION)Skin iGO nextgen by pongo (DISCUSSION)
    Join Date
    Nov 2017
    Location
    Danmark
    Posts
    95
    Rep Power
    9

    SKIN

    I have installed igo pal with latest pongo skin. Is it possible to change menu background color to White.
    I use this one : menu - settings - display - day - color, but in this buttons are in black background. White is better i think.
    Cant seem to find this option to pongo skin. It is an option in arimi skin but i like pongo better.

  4. #2573
    Master
    Join Date
    Mar 2013
    Location
    France
    Posts
    180
    Rep Power
    84

    Default

    you can try to add this ux:
    A_Silver_Kit.zip
    [Only registered and activated users can see links. ]

  5. #2574
    Senior Member
    Join Date
    Dec 2012
    Location
    France
    Posts
    129
    Rep Power
    15

    Default

    Quote Originally Posted by jorgeultra View Post
    2. What do you want is something similar to the image below?...
    Yes for the viewpoint, but not for the split screen
    Regards


    Quote Originally Posted by jorgeultra View Post
    You did not answer the question I asked in item 2.
    manoeuvre depends on the skin and not the apk you are using.
    kwbs replied in [Only registered and activated users can see links. ] "This manoeuvre with a roundabout is with PAL. Not with LUNA." So!!!

  6. #2575
    Member + Skin iGO nextgen by pongo (DISCUSSION)Skin iGO nextgen by pongo (DISCUSSION)Skin iGO nextgen by pongo (DISCUSSION)
    Join Date
    Nov 2017
    Location
    Danmark
    Posts
    95
    Rep Power
    9

    Default

    yep will likw to try this

    Quote Originally Posted by Phildu91 View Post
    you can try to add this ux:
    A_Silver_Kit.zip
    Have this one but it dosent change colors on main screen, the colors are fine if only they can be applyed to mail screen

  7. #2576
    Master jorgeultra's Avatar
    Join Date
    Apr 2016
    Location
    Rio de Janeiro
    Posts
    481
    Rep Power
    756

    Default

    @skiib,

    Or try this: Settings > Skin Settings > Cockpit > Transparency Settings > Transparency of buttons:

    Spoiler: image
    [Only registered and activated users can see links. ]

    [Only registered and activated users can see links. ]

  8. #2577
    Member +
    Join Date
    Mar 2019
    Location
    spain
    Posts
    38
    Rep Power
    5

    Default

    hello good afternoon I have a problem the master sound every time I start the program is at 47% and I want it at 100% is there a solution ?? english translated with google sorry

  9. #2578
    Master jorgeultra's Avatar
    Join Date
    Apr 2016
    Location
    Rio de Janeiro
    Posts
    481
    Rep Power
    756

    Default

    Quote Originally Posted by coukou View Post
    Yes for the viewpoint, but not for the split screen
    The image I posted here [Only registered and activated users can see links. ] is from the Arimi skin and I thought I could help.
    With Pongo skin the solution I know presented here [Only registered and activated users can see links. ]

    Quote Originally Posted by coukou View Post
    kwbs replied in [Only registered and activated users can see links. ] "This manoeuvre with a roundabout is with PAL. Not with LUNA." So!!!
    I repeat: "manoeuvre depends on the skin and not the apk you are using."

  10. #2579
    Master jorgeultra's Avatar
    Join Date
    Apr 2016
    Location
    Rio de Janeiro
    Posts
    481
    Rep Power
    756

    Default

    @bielsa,

    Put the lines below in the [sound] section of your sys.txt file:

    [sound]
    master_volume="255"
    os_volume="255"
    voice_volume="255"

  11. #2580
    Member +
    Join Date
    Mar 2019
    Location
    spain
    Posts
    38
    Rep Power
    5

    Default

    I have this on my sys
    [sound]
    android_muting_device = 0
    announce_restricted_roads = 1
    announce_roundabout_turn_dir = 1
    csv_voice_enabled = 1
    dev_buffer_size = 200
    guidance_distance_offset = 50
    log_sound_effect_muting = 0
    media_config = config / devices / media_android.xml
    sound_effect_unmute_delay = 100000000000
    alert_volume = "255"
    ding_muted = "1"
    ding_volume = "255"
    effect_volume = "0"
    master_muted = "0"
    master_volume = "255"
    os_volume = "255"
    voice_volume = "255"

    and this command does not work, what can it be?

 

 

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •