Welcome guest, is this your first visit? Click the "Create Account" button now to join.
Page 24 of 313 FirstFirst ... 1422232425263474124 ... LastLast
Results 231 to 240 of 3130
  1. #231
    Member
    Join Date
    Mar 2016
    Location
    UK
    Posts
    18
    Rep Power
    0

    Default

    @De5i

    It does work for Android, I'm using it now in my sys.txt.

    When it's in your sys.txt you should have alert points in skin setting.


    [autorad]
    detect=10 ; Speed (KPH) which cam's are visible on map with Autorad enabled(France etc...).
    disabled=1 ;Alert Points enabled in skin settings, (1=Visible, 0=Invisible)

    Make sure your editing the correct sys.txt.

  2.    Advertissements


  3. #232
    Pro-Member
    Join Date
    Mar 2013
    Location
    Blath
    Posts
    293
    Rep Power
    30

    Default

    Quote Originally Posted by akimbonoob View Post
    @De5i

    It does work for Android, I'm using it now in my sys.txt.

    When it's in your sys.txt you should have alert points in skin setting.


    [autorad]
    detect=10 ; Speed (KPH) which cam's are visible on map with Autorad enabled(France etc...).
    disabled=1 ;Alert Points enabled in skin settings, (1=Visible, 0=Invisible)

    Make sure your editing the correct sys.txt.
    I have these settings and the alert menu is not showing up, I am using igo nextgen version 9.18.27.682862

  4. #233
    Master jorgeultra's Avatar
    Join Date
    Apr 2016
    Location
    Rio de Janeiro
    Posts
    486
    Rep Power
    705

    Default

    In the iGO Gift 9.18.27.687519 - 26.jan.2017, work fine.
    Last edited by jorgeultra; 19th June 2017 at 11:07 PM.

  5. #234
    Member +
    Join Date
    Dec 2014
    Location
    Slovakia
    Posts
    48
    Rep Power
    9

    Default

    De5i : try restart device, or force close iGO in device -> settings-> Applications

  6. #235
    Member
    Join Date
    Mar 2017
    Location
    czech
    Posts
    11
    Rep Power
    0

    Default

    How can I arrrange to see only quarter of tunnel view - like it is in the picture on the New tunnel view from the first page of this topic ? Can you send me the updated file junctionview.zip ?
    Last edited by valtice; 20th June 2017 at 08:54 PM.

  7. #236
    Pro-Member
    Join Date
    Mar 2013
    Location
    Blath
    Posts
    293
    Rep Power
    30

    Default

    Quote Originally Posted by prsut View Post
    De5i : try restart device, or force close in device -> settings-> Applications
    tried this made no difference

  8. #237
    Master Skin iGO nextgen by pongo (DISCUSSION)Skin iGO nextgen by pongo (DISCUSSION) cam1981's Avatar
    Join Date
    Dec 2014
    Location
    Portugal
    Posts
    81
    Rep Power
    117

    Default

    Spr_logo Gps Power for iGO NextGen in svg

    Spoiler: pic
    image


    This post requires you to click the "LIKE this post" button and hit F5 to read this content.


    spr_logo --- the_skin_by_pongo/ui_nextgen/res/ the_color /nodpi


    Regards diver

  9. #238
    Pro-Member
    Join Date
    Mar 2013
    Location
    Blath
    Posts
    293
    Rep Power
    30

    Default

    Hi, If I use the speedcam.zip file from 25th May skin then the Alert menu is seen in the warnings menu, if I use the speedcam.zip from the 28/05 skin it does not appear in the warnings menu. it looks like something has broken between the 2 versions.

  10. #239
    Senior Member
    Join Date
    Aug 2014
    Location
    United Kingdom
    Posts
    134
    Rep Power
    34

    Default

    Quote Originally Posted by De5i View Post
    Hi, If I use the speedcam.zip file from 25th May skin then the Alert menu is seen in the warnings menu, if I use the speedcam.zip from the 28/05 skin it does not appear in the warnings menu. it looks like something has broken between the 2 versions.
    Try replacing the Pongo skin with the updated skin 13/06/2017.

    Mine works perfectly.

  11. #240
    Pro-Member
    Join Date
    Mar 2013
    Location
    Blath
    Posts
    293
    Rep Power
    30

    Default

    Quote Originally Posted by 1franka View Post
    Try replacing the Pongo skin with the updated skin 13/06/2017.

    Mine works perfectly.
    I am using the latest pongo skin, but the latest ux available for this skin is 28/05, is there a latest ux for this skin?

 

 

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •