Welcome guest, is this your first visit? Click the "Create Account" button now to join.
Page 235 of 347 FirstFirst ... 135185225233234235236237245285335 ... LastLast
Results 2,341 to 2,350 of 3467
  1. #2341
    Member
    Join Date
    Aug 2015
    Location
    Poland
    Posts
    17
    Rep Power
    0

    Default

    Try to change - global_cfg

  2.    Advertissements


  3. #2342
    Member
    Join Date
    Apr 2019
    Location
    Germany
    Posts
    22
    Rep Power
    26

    Default

    I changed it, but still same error on sign

  4. #2343
    iGO Enthusiast Skin iGO nextgen by pongo (DISCUSSION)
    Skin iGO nextgen by pongo (DISCUSSION)Skin iGO nextgen by pongo (DISCUSSION)Skin iGO nextgen by pongo (DISCUSSION)Skin iGO nextgen by pongo (DISCUSSION)Skin iGO nextgen by pongo (DISCUSSION)Skin iGO nextgen by pongo (DISCUSSION)Skin iGO nextgen by pongo (DISCUSSION)
    Boki_Srb's Avatar
    Join Date
    Jun 2014
    Location
    Niš
    Age
    49
    Posts
    5,040
    Rep Power
    3001

    Default

    Remove phoeneme. Which language files are you using? Which map edition?
    [Only registered and activated users can see links. ]

    This kind of problem has often occurred long time ago...I can't remember the cause right now.
    Before asking a question, know it's already discussed here and at 99.9% is not unique. Use search.
    NO ONE IS A SEER, READ (click on): [Only registered and activated users can see links. ] <- Click!
    [Only registered and activated users can see links. ] <- Click!

    Spoiler: obs
    Many questions become very arduous, a lot of time chewed deja vu...Since we have lost all the year of work and effort, many people have no will to answer the same questions again. Me neither. Use a search, please.

  5. #2344
    Member
    Join Date
    Apr 2019
    Location
    Germany
    Posts
    22
    Rep Power
    26

    Default

    I have removed Phoneme, however still the same issue.

    As language files I'm using: Deutsch_by_Winter_Nextgen and as voice language: Katharina_TTS_Pro_V1

    Map edition is: Here_2019.Q4

    I have that problems after reinstall the iGO app.
    As I replaced few weeks ago the branding.zip (after delete the Euroleum file in the UX folder)
    After that I have seen, the data file has been deleted from the systrem somehow automatically. So I installed all again - but directly with Euroleum file (so I think this file has nothing to do in common with that issue I have, cause I haven't such problems before).

    Reinstall all again is not a problem, as we all are at home within this virus crisis. But it is good to know why that mistake happens, and what the solution will be, especially if others will be faced with the same.
    Last edited by xwishx; 28th March 2020 at 08:17 PM.

  6. #2345
    Member + Skin iGO nextgen by pongo (DISCUSSION)
    Join Date
    Jul 2015
    Location
    Cairo, Egypt
    Posts
    63
    Rep Power
    11

    Default

    Dear xwishx
    I m using same map with no proplem somthing with junction view

    But i had this problem long ago i think better make new save folder and move your poi from old save to new save and let us know if fixed your proplem
    Thanks
    Br

  7. #2346
    Master
    Join Date
    Mar 2017
    Location
    Germany
    Posts
    638
    Rep Power
    245

    Default

    ! and absolutely: after so many changes, carry out a system restart so that everything is deleted from the cache - the iGO always accesses.

    the "Winter ...... tts.zip" is a modified "caterpillar" from @Titanic, which can also be a problem. and "Katharina_TTS_Pro_V1" ?????

  8. #2347
    Member
    Join Date
    Apr 2019
    Location
    Germany
    Posts
    22
    Rep Power
    26

    Default

    Hmm, ok I'll try and apply all advices and will giving feedback.

    One question before:
    under which folder in save are my pois saved?
    Moreover, which function has junction view?
    But please don't understand me wrong - fonts and voices I have since last year and usage was till now without any problems. I will report.

  9. #2348
    Master zsiga68's Avatar
    Join Date
    Apr 2013
    Location
    Hungary
    Posts
    108
    Rep Power
    89

    Default

    [email protected]
    What device do you use the program for? What resolution is the program set to?
    Take care everyone and please stay home and wash your hands.

  10. #2349
    Member Durandarte's Avatar
    Join Date
    Jul 2019
    Location
    España
    Posts
    22
    Rep Power
    4

    Default

    Hello everyone, a few days ago I was able to test the great work of the teacher pongo in a Android 4.4.2 tablet, its operation is very fluid and stable, only the appearance of a few lines of text in the maneuver indicator, minimally removes this skin from perfection

    Spoiler:
    1

    Spoiler:
    2


    Does anyone know how to prevent those lines of text from appearing?

    Thanks to quartzo for sharing:



    Googletranslate
    Last edited by Durandarte; 29th March 2020 at 06:57 PM.

  11. #2350
    Member
    Join Date
    Apr 2019
    Location
    Germany
    Posts
    22
    Rep Power
    26

    Default

    Quote Originally Posted by safealdibiki View Post
    Dear xwishx
    I m using same map with no proplem somthing with junction view
    Many, many thanks to you all helping me out that challenge.

    This is the key word of the solution: Junction view.
    I set it off, and my iGo rocks again!!!
    Last edited by xwishx; 29th March 2020 at 02:00 PM.

 

 

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •