Welcome guest, is this your first visit? Click the "Create Account" button now to join.
Page 200 of 312 FirstFirst ... 100150190198199200201202210250300 ... LastLast
Results 1,991 to 2,000 of 3111
  1. #1991
    Pro-Member userninenine's Avatar
    Join Date
    Dec 2017
    Location
    Austria
    Posts
    240
    Rep Power
    13

    Default

    Changes in files:

    [Only registered and activated users can see links. ]

  2.    Advertissements


  3. #1992
    Master
    Join Date
    Nov 2017
    Location
    romania
    Posts
    168
    Rep Power
    54

    Default

    Hello, all i need a little help because im away from pc
    And i need to do some modification in laneassist_560
    In common/default.vis line 830/831
    Code:
    Please Login or Register to see the links
    Same modification and for
    layout/common/default.vis
    I need this, because with actual value:550 i can see only the closest speedcams here in france,and some are in opposite side of road but still can catch me. Appreciatte your help Thank you
    Last edited by Midnight Blues; 24th November 2019 at 12:13 PM. Reason: "code"

  4. #1993
    Master
    Join Date
    Nov 2017
    Location
    romania
    Posts
    168
    Rep Power
    54

    Default

    @Midnight Blues, thx,mate i dindt know that total commader work, only i try with rar I will try asap Thx again Worked like charm, thx mate
    Last edited by cristianyxtl; 24th November 2019 at 12:41 PM.

  5. #1994
    Junior Member
    Join Date
    Dec 2018
    Location
    Poland
    Posts
    2
    Rep Power
    0

    Default

    Hello

    There is a problem with the automatic closing of the popup menu when i look at something.
    Another problem with the route summary after the route change does not show the difference between routes each time.

    It worked great on previous versions.

  6. #1995
    Master modemakias's Avatar
    Join Date
    Sep 2015
    Location
    Athens Greece
    Posts
    434
    Rep Power
    1283

    Default

    Hello....

    New update from PONGO 25.11.2019


    Spoiler: Link
    This post requires you to click the "LIKE this post" button and hit F5 to read this content.


    Spoiler: img
    [Only registered and activated users can see links. ]
    Last edited by modemakias; 25th November 2019 at 09:56 PM.

  7. #1996
    Smartphone MOD Skin iGO nextgen by pongo (DISCUSSION)
    Skin iGO nextgen by pongo (DISCUSSION)
    quartzo's Avatar
    Join Date
    Nov 2014
    Location
    WALLACHIA
    Posts
    1,181
    Rep Power
    1487

    Default

    [Only registered and activated users can see links. ]

    Skin_iGO_Nextgen_by_pongo+ux_plugins_2019.11.25

    Thanks to pongo!

  8. #1997
    Super Member
    Join Date
    Dec 2011
    Location
    middle east
    Posts
    176
    Rep Power
    15

    Default

    It does not say GPS signal lost or not available when signal lost . What should I have to add

  9. #1998
    Member wowanzik's Avatar
    Join Date
    Mar 2012
    Location
    Deuschland
    Posts
    29
    Rep Power
    32

    Default

    Remove from sys
    [sound.announcer]
    gps_signal_lost=0 ; disables the "lost GPS signal" voice alert"
    gps_disconnected=0 ; disables the voice announcement
    Last edited by wowanzik; 26th November 2019 at 08:59 AM.

  10. #1999
    Super Member
    Join Date
    Dec 2011
    Location
    middle east
    Posts
    176
    Rep Power
    15

    Default

    Thanks . Removed both lines from sound announcer in sys but still not saying gps signal lost

  11. #2000
    Member luisresende's Avatar
    Join Date
    Jun 2017
    Location
    Brazil
    Posts
    11
    Rep Power
    0

    Default

    If you want to hear the speech, try using the 2 lines with =1

 

 

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •