Welcome guest, is this your first visit? Click the "Create Account" button now to join.
Page 2 of 2 FirstFirst 12
Results 11 to 13 of 13
  1. #11
    iGO Enthusiast Igo primo stops working
    Igo primo stops workingIgo primo stops workingIgo primo stops workingIgo primo stops workingIgo primo stops workingIgo primo stops workingIgo primo stops working
    Boki_Srb's Avatar
    Join Date
    Jun 2014
    Location
    Niš
    Age
    50
    Posts
    5,647
    Rep Power
    3688

    Default

    Images are not deleted. AdBlocker or firewall don't display them, I have same problem at work, everything OK at home.
    Spoilers, acording to [Only registered and activated users can see links. ].
    READ THEM.
    Also, read carefully and act according to [Only registered and activated users can see links. ]
    Last edited by Boki_Srb; 6th April 2017 at 02:21 PM.

  2.    Advertissements


  3. #12
    Member
    Join Date
    Mar 2017
    Location
    london
    Posts
    8
    Rep Power
    0

    Default

    Quote Originally Posted by Boki_Srb View Post
    Images are not deleted. AdBlocker or firewall don't display them, I have same problem at work, everything OK at home.
    Spoilers, acording to [Only registered and activated users can see links. ].
    READ THEM.
    Also, read carefully and act according to [Only registered and activated users can see links. ]
    Ok will do... thanks

    Quote Originally Posted by osiris4isis View Post
    It said "memory" not storage. Try limiting proggy access to RAM via sys.txt
    I can see the sys.txt but how do you mean limiting ?
    Last edited by Boki_Srb; 6th April 2017 at 06:07 PM. Reason: merged posts, GOOD POSTING RULES

  4. #13
    iGO Enthusiast Igo primo stops working
    Igo primo stops workingIgo primo stops workingIgo primo stops workingIgo primo stops workingIgo primo stops workingIgo primo stops workingIgo primo stops working
    Boki_Srb's Avatar
    Join Date
    Jun 2014
    Location
    Niš
    Age
    50
    Posts
    5,647
    Rep Power
    3688

    Default

    There are dedicated commands, for example:
    [debug]
    cache=524288
    max_memory=480000000
    reserve_memory=4194304
    or
    [debug]
    cache=131072
    reserve_memory=4194304
    etc...

    BUT, that is not your problem.
    Read again post[Only registered and activated users can see links. ]

 

 

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •