Welcome guest, is this your first visit? Click the "Create Account" button now to join.
Page 2 of 2 FirstFirst 12
Results 11 to 12 of 12
  1. #11
    Master chambers's Avatar
    Join Date
    Jul 2014
    Location
    Europe
    Posts
    343
    Rep Power
    98

    Default

    Quote Originally Posted by testje_1 View Post
    If I put the folder LoquendoTTS into the root it doesn't find the voice?

    Who can help me to fix this?
    I looked into advanced voice and standard voice. It doesn't show Willem

    I use Base Folder v140160010 (12.03.2015) and sygic 16.0.10

    if I see this post:
    [Only registered and activated users can see links. ]
    LoquendoTTS is build in only??

    Clean everything out and install v15.6.7 final stable versions.

    V16.0.10 does not work.......

  2.    Advertissements


  3. #12
    Member testje_1's Avatar
    Join Date
    May 2009
    Location
    The Netherlands
    Posts
    14
    Rep Power
    0

    Default

    v15.6.7 final works great.

 

 
Page 2 of 2 FirstFirst 12

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
This website uses cookies
We use cookies to store session information to facilitate remembering your login information, to allow you to save website preferences, to personalise content and ads, to provide social media features and to analyse our traffic. We also share information about your use of our site with our social media, advertising and analytics partners.