Welcome guest, is this your first visit? Click the "Create Account" button now to join.
Page 5 of 5 FirstFirst ... 345
Results 41 to 42 of 42
  1. #41
    Junior Member
    Join Date
    Mar 2017
    Location
    ssad
    Posts
    1
    Rep Power
    0

    Default

    function names unknown - map file \ResidentFlash\Primo.map not found
    Igo working goods, 0 crash 0 bugs but in logs i see this.

    I have 2017 Q1maps, who can help me?

  2.    Advertissements


  3. #42
    iGO Moderator iGo Primo - Truck Edition pack - Last Update
    iGo Primo - Truck Edition pack - Last Update
    Boki_Srb's Avatar
    Join Date
    Jun 2014
    Location
    Niš
    Age
    45
    Posts
    654
    Rep Power
    281

    Default

    Help you for what? For not having any problems?
    And it has nothing to do with maps.
    Do not pay attention to log file. It will always write such and similar mistakes.
    IT IS NORMAL.
    All versions are cracked, and relative to the original content are distinguished by some functions.
    NO ONE IS A SEER, READ: [Only registered and activated users can see links. ]
    [Only registered and activated users can see links. ]

    Menu questions become very arduous, a lot of time chewed deja vu...Since we have lost all the year of work and effort, many people have no will to answer the same questions again. Me neather. Use a search, please.

 

 
Page 5 of 5 FirstFirst ... 345

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
This website uses cookies
We use cookies to store session information to facilitate remembering your login information, to allow you to save website preferences, to personalise content and ads, to provide social media features and to analyse our traffic. We also share information about your use of our site with our social media, advertising and analytics partners.