Welcome guest, is this your first visit? Click the "Create Account" button now to join.
Page 10 of 14 FirstFirst ... 89101112 ... LastLast
Results 91 to 100 of 134
  1. #91
    Junior Member
    Join Date
    Jan 2016
    Location
    Russia
    Posts
    3
    Rep Power
    0

    Default

    Hi! Accidentally deleted SYS (w920r). Do not tell me where can I find it?

  2.    Advertissements


  3. #92
    Senior Member
    Join Date
    Nov 2015
    Location
    In my bed
    Posts
    131
    Rep Power
    52

    Default

    Copy this:
    [Only registered and activated users can see links. ]

    After run first time, you can modify sys as you like!

  4. #93
    Junior Member
    Join Date
    Jan 2016
    Location
    Russia
    Posts
    3
    Rep Power
    0

    Default

    Thank you, now put. Put. Does not find satellites.
    Last edited by topson; 22nd January 2016 at 02:57 PM.

  5. #94
    Senior Member
    Join Date
    Nov 2015
    Location
    In my bed
    Posts
    131
    Rep Power
    52

    Default

    put this in sys.txt:
    [gps]
    port=2
    baud=9600

    before run Alpine, delete folder save...

  6. #95
    Junior Member
    Join Date
    Jan 2016
    Location
    Russia
    Posts
    3
    Rep Power
    0

    Default

    arslankayna! Thanks a lot for SYS , satellites began to find . But on 9.6.30.462695 does not open the map.

  7. #96
    Senior Member
    Join Date
    Nov 2015
    Location
    In my bed
    Posts
    131
    Rep Power
    52

    Default

    Are you using original software Alpine9.6.30.462695?
    If yes, please upload it.....
    If not:
    Go in post 30 , there:
    [Only registered and activated users can see links. ]

    Download, install and run it in your device.....
    Remember that this version has too many bug like " memory", so try another Primo 1.2 -2 or 2.4....

  8. #97
    Member
    Join Date
    Dec 2015
    Location
    Italy,Rome
    Posts
    19
    Rep Power
    0

    Default

    Hello.
    Excuse and forgive incompetent in the matter.
    I read the whole discussion but with the translator, I understood little.
    I have an alpine w987d and wondering if this procedure is fine for my Alpine.
    I have the original sd if you can be helpful for your tests I can get it for you.
    Thank you.

  9. #98
    Master AlpineNavi iGO_9.6.30.462695
    AlpineNavi iGO_9.6.30.462695AlpineNavi iGO_9.6.30.462695
    giuseppe66's Avatar
    Join Date
    Apr 2010
    Location
    on earth
    Posts
    199
    Rep Power
    134

    Default

    Any news about good cracked version of 9.6.30 ?

  10. #99
    Member
    Join Date
    Jun 2015
    Location
    oman
    Posts
    29
    Rep Power
    4

    help the main menu and other tools

    Hello
    i use AlpineNavi v9.6.30.462695 from this forum
    from here:

    [Only registered and activated users can see links. ]

    so i cant see the main menu and other tools
    to power off the program or restart it
    so please i need this menu and this like the pictures here

    Spoiler: menu1
    491311077

    Spoiler: menu2
    592700845


    so how can i get these tow menus?
    regards.

    moved to the existing thread.
    Last edited by Boki_Srb; 25th February 2016 at 02:47 PM.

  11. #100
    Master nawaf's Avatar
    Join Date
    May 2015
    Location
    SA
    Posts
    144
    Rep Power
    97

    Default

    afif,
    you need a UX folder, or a skin for wince
    like :
    [Only registered and activated users can see links. ]

    or
    [Only registered and activated users can see links. ]

    also read this:
    [Only registered and activated users can see links. ]



    By the way if you encounter a problem with AlpineNavi v9.6.30.462695 (as I suspect you would), you could try this well done copy in this link (just add your maps and activate the skin if you wish).
    Link:
    [Only registered and activated users can see links. ]
    or
    [Only registered and activated users can see links. ]

    good luck
    Last edited by catymag; 28th February 2016 at 03:50 PM. Reason: added another long lasting link, removed broken link

 

 
Page 10 of 14 FirstFirst ... 89101112 ... LastLast

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
This website uses cookies
We use cookies to store session information to facilitate remembering your login information, to allow you to save website preferences, to personalise content and ads, to provide social media features and to analyse our traffic. We also share information about your use of our site with our social media, advertising and analytics partners.