Welcome guest, is this your first visit? Click the "Create Account" button now to join.
Page 23 of 37 FirstFirst ... 13212223242533 ... LastLast
Results 221 to 230 of 366
  1. #221
    Important User iGO Primo Israel 9.6.29.483387 (31 Jan 2015)
    iGO Primo Israel 9.6.29.483387 (31 Jan 2015)iGO Primo Israel 9.6.29.483387 (31 Jan 2015)
    wojpen's Avatar
    Join Date
    Nov 2013
    Location
    Polska
    Posts
    1,000
    Rep Power
    732

    Default

    OK.
    1.Send PM me your file from iGO/Debug folder - if something is there.
    2. If you always installing to SD - Show your (after installation) file sys.txt
    3. Give me one day - I'll make you a bundle.
    4. What screen do you prefer - the two bars, only the upper, only lower, fullscreen?
    5. Take a screen (2 positions) program "ScreenSpecs" - is in the AM free and show

    Regards

  2.    Advertissements


  3. #222
    Member + iGO Primo Israel 9.6.29.483387 (31 Jan 2015)
    Join Date
    Feb 2007
    Location
    Australia
    Posts
    64
    Rep Power
    12

    Default

    Quote Originally Posted by wojpen View Post
    OK.
    1.Send PM me your file from iGO/Debug folder - if something is there.
    2. If you always installing to SD - Show your (after installation) file sys.txt
    3. Give me one day - I'll make you a bundle.
    4. What screen do you prefer - the two bars, only the upper, only lower, fullscreen?
    5. Take a screen (2 positions) program "ScreenSpecs" - is in the AM free and show

    Regards
    1. There is no iGO/Debug folder
    2. As i previously mentioned i inserted the HD Sys.txt file
    3. Fantastic!!
    4. If you are refering to the "Notification Bar".....then Yes, 1 Line on top showing Time; Battery; etc.
    5. W=1440; H=2560; DPI=640; Wdp=360; Hdp=640; ScreenSize=5.7"........hope this is enough?

    Many Thanks

  4. #223
    Important User iGO Primo Israel 9.6.29.483387 (31 Jan 2015)
    iGO Primo Israel 9.6.29.483387 (31 Jan 2015)iGO Primo Israel 9.6.29.483387 (31 Jan 2015)
    wojpen's Avatar
    Join Date
    Nov 2013
    Location
    Polska
    Posts
    1,000
    Rep Power
    732

    Default

    Quote Originally Posted by ausi View Post
    1. There is no iGO/Debug folder
    2. As i previously mentioned i inserted the HD Sys.txt file
    3. Fantastic!!
    4. If you are refering to the "Notification Bar".....then Yes, 1 Line on top showing Time; Battery; etc.
    5. W=1440; H=2560; DPI=640; Wdp=360; Hdp=640; ScreenSize=5.7"........hope this is enough?

    Many Thanks
    The last question - which modified the Possible record in sys.txt from the pack in the post # 175? - In addition to the name change?

  5. #224
    ☼ADMIN☼ iGO Primo Israel 9.6.29.483387 (31 Jan 2015)
    catymag's Avatar
    Join Date
    Nov 2007
    Location
    light side
    Posts
    19,062
    Rep Power
    4777

    Default

    Quote Originally Posted by wojpen View Post
    The last question - which modified the Possible record in sys.txt from the pack in the post # 175? - In addition to the name change?
    I think I downloaded the pack from [Only registered and activated users can see links. ] because your link was dead, as stated [Only registered and activated users can see links. ]
    l9ebnsm
    You have to navigate to get to the good.

    Galaxy S5 Kitkat 4.4.2 / Nuvi1200->1250 / Nuvi3790T->34xx / Nuvi 2200 / Nuvi 66 / Oregon 600

  6. #225
    Member + iGO Primo Israel 9.6.29.483387 (31 Jan 2015)
    Join Date
    Feb 2007
    Location
    Australia
    Posts
    64
    Rep Power
    12

    Default

    Quote Originally Posted by wojpen View Post
    The last question - which modified the Possible record in sys.txt from the pack in the post # 175? - In addition to the name change?
    I didn't change/touch the HD Sys.txt file inside, all i did was change the file "name" to sys.txt

    Thanks

  7. #226
    Important User iGO Primo Israel 9.6.29.483387 (31 Jan 2015)
    iGO Primo Israel 9.6.29.483387 (31 Jan 2015)iGO Primo Israel 9.6.29.483387 (31 Jan 2015)
    wojpen's Avatar
    Join Date
    Nov 2013
    Location
    Polska
    Posts
    1,000
    Rep Power
    732

    Default

    Quote Originally Posted by ausi View Post
    I didn't change/touch the HD Sys.txt file inside, all i did was change the file "name" to sys.txt

    Thanks
    OK. Thx
    I'll do tomorrow what I wrote
    regards wojpen

    Ps for All.
    Link in post #175 is OK. - Thx catymag

  8. #227
    Important User iGO Primo Israel 9.6.29.483387 (31 Jan 2015)
    iGO Primo Israel 9.6.29.483387 (31 Jan 2015)iGO Primo Israel 9.6.29.483387 (31 Jan 2015)
    wojpen's Avatar
    Join Date
    Nov 2013
    Location
    Polska
    Posts
    1,000
    Rep Power
    732

    Default

    Welcome Ausi again.
    I looked again the topic - from 1 to 23 pages.
    And I must unfortunately say that I feel sunk by you in the "raspberry".
    The theme apk installation 483387 on your phone NOTE 4 wrote many posts asking for help. They answer these different users - including Doperman, Kenq, Tuoni and me.
    Finally, the content of your information showed that the problem is solved and the program works - so what is it? Why roll out of a new topic and ask the same questions? This is uncool!

    I will answer the last time (you) - uninstall everything, clean the phone and reinstall the version of the post 175 - having first all the answers and advice you have in your topic - read what is written and what YOU already written three months ago.
    That's all.
    *If something is still a problem - it's the topic installing this version and others on the SD card - devices - said the Forum's it. Use the "search"
    Regards wojpen

  9. #228
    Member + iGO Primo Israel 9.6.29.483387 (31 Jan 2015)iGO Primo Israel 9.6.29.483387 (31 Jan 2015)
    Join Date
    Oct 2012
    Location
    uk
    Posts
    76
    Rep Power
    9

    Default

    The HERE Local Search has stopped working for me - "Cannot connect to Server"
    In my sys.txt file I have the following:

    [poi]
    provider_filtering=1
    use_multi_poi_icon=0
    featured_provider="netlocalsearch.naviextras.nokia"

    and

    [poi.netlocalsearch.naviextras]
    services="nokia,google"

    Using iGO version 9.6.29.483387

    Is there something I am missing. Thanks

  10. #229
    Important User iGO Primo Israel 9.6.29.483387 (31 Jan 2015)
    iGO Primo Israel 9.6.29.483387 (31 Jan 2015)
    Midnight Blues's Avatar
    Join Date
    Aug 2009
    Location
    EU
    Posts
    915
    Rep Power
    737

    Default

    Quote Originally Posted by japseye View Post
    The HERE Local Search has stopped working for me - "Cannot connect to Server"
    In my sys.txt file I have the following:

    [poi]
    provider_filtering=1
    use_multi_poi_icon=0
    featured_provider="netlocalsearch.naviextras.nokia"

    and

    [poi.netlocalsearch.naviextras]
    services="nokia,google"

    Using iGO version 9.6.29.483387

    Is there something I am missing. Thanks
    Try to find answer here: [Only registered and activated users can see links. ]

    But first just try to RESTART phone.
    NO THANKS POSTS ALLOWED, NO LIKES NEEDED, ALL MIRRORS APPRECIATED
    ztsyz4
    Password for all my uploads: gpspower.net

  11. #230
    Member + iGO Primo Israel 9.6.29.483387 (31 Jan 2015)iGO Primo Israel 9.6.29.483387 (31 Jan 2015)
    Join Date
    Oct 2012
    Location
    uk
    Posts
    76
    Rep Power
    9

    Default

    Thanks for that, working now. It was down to licence and config.ini

 

 
Page 23 of 37 FirstFirst ... 13212223242533 ... LastLast

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
This website uses cookies
We use cookies to store session information to facilitate remembering your login information, to allow you to save website preferences, to personalise content and ads, to provide social media features and to analyse our traffic. We also share information about your use of our site with our social media, advertising and analytics partners.