Welcome guest, is this your first visit? Click the "Create Account" button now to join.
Page 2 of 2 FirstFirst 12
Results 11 to 15 of 15
  1. #11
    Junior Member
    Join Date
    Mar 2017
    Location
    Central Europe
    Posts
    3
    Rep Power
    0

    Default

    here
    [Only registered and activated users can see links. ]

  2.    Advertissements


  3. #12
    Junior Member
    Join Date
    Oct 2015
    Location
    Italy
    Posts
    7
    Rep Power
    0

    Default

    I tried, but with Nextgen WinCe 9.19.5.653580 do not activate, the right license is missing.
    Do you have licenses for these 2 files?
    They recall S.Marino Q3 2011, City of the Vatican 2010-11.
    Do not activate with my licenses ...

    My license folder
    Attached Files Attached Files
    • This post requires you to click the "LIKE this post" button to see Attachments.
    Last edited by Bixo; 24th June 2017 at 03:35 PM.

  4. #13
    Junior Member
    Join Date
    Mar 2017
    Location
    Central Europe
    Posts
    3
    Rep Power
    0

    Default

    I'm sorry, I do not

  5. #14
    Junior Member
    Join Date
    Oct 2015
    Location
    Italy
    Posts
    7
    Rep Power
    0

    Default

    I find the 2 right licenses for SMR and VAT .3dc above.
    They now activate correctly with my Nextgen WinCE.
    I enclose.
    Attached Files Attached Files
    • This post requires you to click the "LIKE this post" button to see Attachments.
    Last edited by Bixo; 24th June 2017 at 03:36 PM.

  6. #15
    Junior Member
    Join Date
    Oct 2015
    Location
    Italy
    Posts
    7
    Rep Power
    0

    Default

    Do you guys want to do a test?

    I have the colorful 3D buildings and not the gray ones.
    Well,when I used Igo Pirmo,I created a new folder called "gfx" with the "buildings.tex" file (I attached),then this folder directly to the main Igo folder,and then I saw all the buildings in 3D (via files *.3dc) colored,much more beautiful and realistic.
    Virtually this file creates colorful textures on the buildings.
    Now doing the same thing with Igo Nextgen WinCE,it does not work,buildings always gray.
    Test:
    Put the "gfx" folder attached to the Igo Nextgen WinCE main folder and try what's happening.
    Let me know the result.

    Thank you
    Attached Files Attached Files
    • This post requires you to click the "LIKE this post" button to see Attachments.

 

 
Page 2 of 2 FirstFirst 12

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
This website uses cookies
We use cookies to store session information to facilitate remembering your login information, to allow you to save website preferences, to personalise content and ads, to provide social media features and to analyse our traffic. We also share information about your use of our site with our social media, advertising and analytics partners.