Welcome guest, is this your first visit? Click the "Create Account" button now to join.
Page 19 of 32 FirstFirst ... 9171819202129 ... LastLast
Results 181 to 190 of 314
  1. #181
    Junior Member
    Join Date
    Mar 2015
    Location
    hungary
    Age
    37
    Posts
    5
    Rep Power
    0

    Default

    Thank you for the confirmation. I gave another attempt and voila. Deleted the save folder, deleted ux folder and re-copied it as a combination of the 05-25 pack and 05-26 update, and now it works nicely without having to touch the TMC files.

  2.    Advertissements


  3. #182
    Smartphone MOD quartzo's Avatar
    Join Date
    Nov 2014
    Location
    WALLACHIA
    Posts
    341
    Rep Power
    172

    UX

    Update ux:
    the_skin_by_pongo.zip

    Spoiler: Link
    This post requires you to click the "LIKE this post" button and hit F5 to read this content.


    L.E.
    curvy_route.zip

    Spoiler: Link
    This post requires you to click the "LIKE this post" button and hit F5 to read this content.


    Thanks to pongo!
    Last edited by quartzo; 28th May 2017 at 03:27 PM.

  4. #183
    Junior Member
    Join Date
    Mar 2015
    Location
    Hungary
    Posts
    3
    Rep Power
    0

    Default

    Hi!
    I have a problem with the pongo skin
    I set the ding volume eg. 15% and after restarting iGO, this return to 'Muted'
    I tried the last few versions, and the Skin_iGO_Nextgen_by_pongo + ux_plugins_20.03.2017 is the last that works well.
    Is there any solution?
    [Only registered and activated users can see links. ]
    Last edited by stefi68x; 28th May 2017 at 04:19 PM.

  5. #184
    Master Skin iGO nextgen by pongo
    Join Date
    May 2015
    Location
    Italy
    Posts
    50
    Rep Power
    94

    Default

    Quote Originally Posted by stefi68x View Post
    Hi!
    I have a problem with the pongo skin
    It's not a problem. So it was made deliberately.

  6. #185
    Junior Member
    Join Date
    Mar 2015
    Location
    Hungary
    Posts
    3
    Rep Power
    0

    Default

    Deliberately? Uhh...
    Why?

  7. #186
    Master Skin iGO nextgen by pongo
    Join Date
    May 2015
    Location
    Italy
    Posts
    50
    Rep Power
    94

    Default

    Quote Originally Posted by stefi68x View Post
    Why?
    Now you have the opportunity to choose not only the desired alert signal but also your own text message.

  8. #187
    Smartphone MOD quartzo's Avatar
    Join Date
    Nov 2014
    Location
    WALLACHIA
    Posts
    341
    Rep Power
    172

    Default

    OP updated.

    Thanks to pongo!

  9. #188
    Junior Member
    Join Date
    Feb 2016
    Location
    israel
    Posts
    4
    Rep Power
    0

    Default

    Where can i activate speedcams in the new update ?

  10. #189
    Member
    Join Date
    Mar 2017
    Location
    España
    Posts
    12
    Rep Power
    0

    Default

    Quote Originally Posted by gilgil View Post
    .....activate speedcams in the new update ?
    In the sys add:

    [autorad]
    disabled=1

  11. #190
    Junior Member
    Join Date
    Mar 2017
    Location
    czech
    Posts
    3
    Rep Power
    0

    Default

    In the previous page was written:

    You can turn off the autorad function by writing to sys.txt:
    [autorad]
    disabled=1

    So what is true to activate the speed cam? disabled=1 or 0

 

 
Page 19 of 32 FirstFirst ... 9171819202129 ... LastLast

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
This website uses cookies
We use cookies to store session information to facilitate remembering your login information, to allow you to save website preferences, to personalise content and ads, to provide social media features and to analyse our traffic. We also share information about your use of our site with our social media, advertising and analytics partners.