Welcome guest, is this your first visit? Click the "Create Account" button now to join.
Likes Likes:  0
Page 2 of 4 FirstFirst 1234 LastLast
Results 11 to 20 of 32

Thread: Tomtom one help

  1. #11
    Member
    Join Date
    Mar 2012
    Posts
    21
    Rep Power
    0

    Default

    Yep, that the Navacore version I used, that works fine.

    I ran again autoactivate, no luck. (unless the map file is missing something?)

  2.    Advertissements


  3. #12
    Ex Staff Member
    Join Date
    Nov 2010
    Location
    somewhere
    Posts
    401
    Rep Power
    0

    Default

    Quote Originally Posted by gapulu View Post
    Yep, that the Navacore version I used, that works fine.

    I ran again autoactivate, no luck. (unless the map file is missing something?)
    look map folder is there *.meta.dct file ?

  4. #13
    Member
    Join Date
    Mar 2012
    Posts
    21
    Rep Power
    0

    Default

    nope. don't see any.

  5. #14
    Ex Staff Member
    Join Date
    Nov 2010
    Location
    somewhere
    Posts
    401
    Rep Power
    0

    Default

    Quote Originally Posted by gapulu View Post
    nope. don't see any.
    you use latest autoactivate ???
    [Only registered and activated users can see links. ]

  6. #15
    Member
    Join Date
    Mar 2012
    Posts
    21
    Rep Power
    0

    Default

    Just tried it again. No luck

  7. #16
    Ex Staff Member
    Join Date
    Nov 2010
    Location
    somewhere
    Posts
    401
    Rep Power
    0

    Default

    Quote Originally Posted by gapulu View Post
    Just tried it again. No luck
    someting is wrong, i do not understand why dct file not found....

  8. #17
    Member
    Join Date
    Mar 2012
    Posts
    21
    Rep Power
    0

    Default

    I am going to empty the files and copy the map folder again. Then use activator.


    Update- Just emptied it, and copied it all over, no luck. Maybe I did not put meta file correctly in the right place(or did put in the right figures for it)?
    Last edited by gapulu; 7th March 2012 at 08:42.

  9. #18
    Junior Member
    Join Date
    Dec 2010
    Location
    belguim
    Posts
    1
    Rep Power
    0

    Default

    maybe use autoactivator 18.1

  10. #19
    Ex Staff Member
    Join Date
    Nov 2010
    Location
    somewhere
    Posts
    401
    Rep Power
    0

    Default

    Quote Originally Posted by gapulu View Post
    I am going to empty the files and copy the map folder again. Then use activator.


    Update- Just emptied it, and copied it all over, no luck. Maybe I did not put meta file correctly in the right place(or did put in the right figures for it)?
    you are not need any meta.txt file...

    are you sure you are allow your firewall to download latest meta if you are not sure then
    download here latest meta [Only registered and activated users can see links. ]

    rename meta.txt mymeta.txt and copy same directory with activator
    Last edited by P33dro; 7th March 2012 at 09:03.

  11. #20
    Member
    Join Date
    Mar 2012
    Posts
    21
    Rep Power
    0

    Default

    Can I attach a image file of the map folder?

 

 
Page 2 of 4 FirstFirst 1234 LastLast

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
This website uses cookies
We use cookies to store session information to facilitate remembering your login information, to allow you to save website preferences, to personalise content and ads, to provide social media features and to analyse our traffic. We also share information about your use of our site with our social media, advertising and analytics partners.