Welcome guest, is this your first visit? Click the "Create Account" button now to join.
Page 8 of 37 FirstFirst ... 67891018 ... LastLast
Results 71 to 80 of 370
  1. #71
    Important User

    wojpen's Avatar
    Join Date
    Nov 2013
    Location
    EU
    Posts
    1,227
    Rep Power
    815

    Default

    Quote Originally Posted by ausi View Post
    Hi wojpen
    I cannot see the Top Line of information status, that is: Battery %; WiFi; Phone Reception; Time;.....etc.
    I think this is something i have to add to my Sys.txt
    Thanks
    PS- I have a Note4 not a Tablet

    OK- Solved it from information from your last post ie. changed "FullScreen" from "1"to "0"

    Many Thanks & have a good weekend.
    In sys.txt enter

    [android]
    fulscreen = 0
    tablet = 0 (or 1)

    regards wojpen

  2.    Advertissements


  3. #72
    Junior Member
    Join Date
    Feb 2015
    Location
    serbia
    Posts
    3
    Rep Power
    0

    Default

    I did like De5i write and it worked without problem... so thx man and cheers , and wojpen dont be mad man i just start to use android for the first time, i bought s5 like 3 days ago... i wanted igo coz i had iphone like last 5-6 years and i use it a lot...btw thx for help i appreciate it....

  4. #73
    Important User

    wojpen's Avatar
    Join Date
    Nov 2013
    Location
    EU
    Posts
    1,227
    Rep Power
    815

    Default

    Quote Originally Posted by davidoff86 View Post
    I did like De5i write and it worked without problem... so thx man and cheers , and wojpen dont be mad man i just start to use android for the first time, i bought s5 like 3 days ago... i wanted igo coz i had iphone like last 5-6 years and i use it a lot...btw thx for help i appreciate it....
    Mate - no one is mad at you - sorry if that you have received.
    We will help you gladly, but before you ask a question first look the same solution ... look at this topic: [Only registered and activated users can see links. ] and this one: [Only registered and activated users can see links. ]
    Regards wojpen

  5. #74
    Junior Member
    Join Date
    Feb 2015
    Location
    Germany
    Age
    37
    Posts
    1
    Rep Power
    0

    Default

    Hallo, I have Primo to Xiaomi mi2 with Android 4.1.1 ; Miui V5 installed. So far everything well except that I can not connect to the Bluetooth car radio.
    Can anyone help me?

  6. #75
    Pro-Member
    Join Date
    Mar 2013
    Location
    Blath
    Posts
    385
    Rep Power
    20

    Default

    Quote Originally Posted by davidoff86 View Post
    I did like De5i write and it worked without problem... so thx man and cheers , and wojpen dont be mad man i just start to use android for the first time, i bought s5 like 3 days ago... i wanted igo coz i had iphone like last 5-6 years and i use it a lot...btw thx for help i appreciate it....
    I am glad you have this working, as wojpen said we are here to help. In future before posting please look for the solution on the forum, most likely you will find the solution to your problem. if you cannot we are to help.

    Regards,
    De5i

  7. #76
    Member +
    Join Date
    Feb 2007
    Location
    Australia
    Posts
    90
    Rep Power
    11

    Default

    Hi wojpen (or anybody who can HELP)
    After i thought that everything was OK after installing on my Note 4, i now see that the Igo gets "Stuck" after the 2nd press of any command,......afterwhich i have to reset/restart my phone.
    I cannot understand why this is happening and what i should do.

    I would appreciate any help/ideas to resolve the issue.

  8. #77
    Important User
    Join Date
    Jul 2011
    Location
    Hellas
    Posts
    180
    Rep Power
    111

    Default

    Quote Originally Posted by ausi View Post
    Hi wojpen (or anybody who can HELP)
    After i thought that everything was OK after installing on my Note 4, i now see that the Igo gets "Stuck" after the 2nd press of any command,......afterwhich i have to reset/restart my phone.
    I cannot understand why this is happening and what i should do.

    I would appreciate any help/ideas to resolve the issue.
    Hi mate..

    This is very strange...
    For the begin go to sd/iGo and remove or rename the folder save..Also remove or rename the folders ux and ui_android if the folders have files..
    Begin again..An begin one time without anyone sys for test.
    If the problem continue then do a clean install from the beginning..Before do a format to your sd..

    Regards
    Andreas

  9. #78
    Member +
    Join Date
    Aug 2014
    Location
    Poland+
    Age
    57
    Posts
    39
    Rep Power
    3

    Default

    Hi,
    I have installed this new version with Doupas 7.1.
    Before i had the version (16-09) with Doupas 6.9.
    With this new version i have problem ONLY with advertissement voice (radar, ). It's in romanian. For the rest it's ok.
    Before i had voice in polish.
    If you have a solution...
    Thanks
    PGPL

  10. #79
    Important User

    wojpen's Avatar
    Join Date
    Nov 2013
    Location
    EU
    Posts
    1,227
    Rep Power
    815

    Default

    Witaj PGPL
    Jeśli masz TTS - to komunikaty radarowe są określone w sys.txt - sekcja speedcam_warning - sprawdź.
    Najlepiej pokaż sys.txt. (możesz wysłać na PM)
    W moim telefonie są cały czas komunikaty polskie ale ja nie ruszałem tej sekcji!!!
    Regards wojpen
    Translate for all user's
    Welcome PGPL
    If you have TTS - This radar messages are defined in sys.txt - Section speedcam_-warning - check.
    The best show sys.txt. (You can send PM)
    In my phone all the time messages are Polish but I did not touch this section !!!
    Regards wojpen
    Password for My Files: wojpen
    User (when necessary): wojpen
    Closed Link - Please PM
    regards

  11. #80
    Member +
    Join Date
    Aug 2014
    Location
    Poland+
    Age
    57
    Posts
    39
    Rep Power
    3

    Default

    Yes i have TTS but i don't have in sys. txt
    All is in polish ,only alerts aren't
    If you find something other in sys. txt, tell me

    Wojpen masz PM
    Last edited by D.I.I.; 24th February 2015 at 11:01. Reason: All post must be only in English

 

 
Page 8 of 37 FirstFirst ... 67891018 ... LastLast

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
This website uses cookies
We use cookies to store session information to facilitate remembering your login information, to allow you to save website preferences, to personalise content and ads, to provide social media features and to analyse our traffic. We also share information about your use of our site with our social media, advertising and analytics partners.