Welcome guest, is this your first visit? Click the "Create Account" button now to join.
Page 2 of 5 FirstFirst 1234 ... LastLast
Results 11 to 20 of 43
  1. #11
    Important User
    Join Date
    Jul 2011
    Location
    Hellas
    Posts
    180
    Rep Power
    111

    Default

    Quote Originally Posted by iVoy View Post
    dynamic volume ... removed
    fuel unit converter ... removed
    mapchanger ... removed
    next_maneuver_overview ... removed
    resolution ... removed

    sms not working

    moved back resolution and fuel unit converter ..... sms not working

    no problem.... when i click send email, i can choose txt message as an option.

    Thank you so much for such great skin and your time to answer my doubts
    Mate we must find a solution about your problem...It is importand for me and for other users...
    We must find why for you don't work and work perfect for me and for other people...maybe the phone?? maybe the rom...
    Please take a look...Run on time the primo without sys....Before please do a backup for your save...
    Also please remove or rename your save...(Without ux files)

    Regards
    Last edited by Doperman; 24th March 2016 at 17:42.

  2.    Advertissements


  3. #12
    Master
    Join Date
    Mar 2016
    Location
    NYC
    Posts
    215
    Rep Power
    74

    Default

    I just did .... no dice

    sms does not work

    it may have a lot to do with my OS .... JDCTeam AOS 6.0.1 with xposed framework (and root of course)

    I have noticed that Marshmallow in general messes a lot with apps (hell, it is still not widely available, even less for Samsung Galaxy S4 I-337M)

  4. #13
    Important User
    Join Date
    Jul 2011
    Location
    Hellas
    Posts
    180
    Rep Power
    111

    Default

    Quote Originally Posted by iVoy View Post
    I just did .... no dice

    sms does not work

    it may have a lot to do with my OS .... JDCTeam AOS 6.0.1 with xposed framework (and root of course)

    I have noticed that Marshmallow in general messes a lot with apps (hell, it is still not widely available, even less for Samsung Galaxy S4 I-337M)
    Mate i have the same phone s4 mini duos...cyanogrnmod 12.1 rom i have not xposed framework

    regards

  5. #14
    Master
    Join Date
    Mar 2016
    Location
    NYC
    Posts
    215
    Rep Power
    74

    Default

    Quote Originally Posted by Doperman View Post
    Mate i have the same phone s4 mini duos...cyanogrnmod 12.1 rom i have not xposed framework

    regards
    Hmm, maybe no need for a separate sms icon? email works as it gives more options: whatsapp, dropbox (?!), email, text, gmaps, igo, etc

    [Only registered and activated users can see links. ]

    [Only registered and activated users can see links. ]

    [Only registered and activated users can see links. ]

    Why not to change just the email icon into [Only registered and activated users can see links. ]

    Job done, no probs

    BTW

    S4 mini and S4 are different.

    I also checked with no xposed, still the same problem (which is not really a problem)
    Last edited by iVoy; 24th March 2016 at 23:19.

  6. #15
    Member +
    Join Date
    Feb 2015
    Location
    italia
    Posts
    50
    Rep Power
    2

    Default

    I found a bug in the latest version Doupas_V9.0b.I say this because the previous version Doupas_V9.0 does not have this bug.Enter the menu/settings/traffic/detour/Do you want to confirm the offered route?(must be ON).Then enable internet and create a route.Then press icon "Live Traffic" and will appear two icons "Event List"and "Lenght:0m Time:<1 min". When you press these two icons appears image "Screen Captured".Here are some images:
    [Only registered and activated users can see links. ]

    [Only registered and activated users can see links. ]

    [Only registered and activated users can see links. ]
    Last edited by florysite; 27th March 2016 at 22:48.

  7. #16
    Important User
    Join Date
    Jul 2011
    Location
    Hellas
    Posts
    180
    Rep Power
    111

    Default

    Quote Originally Posted by florysite View Post
    I found a bug in the latest version Doupas_V9.0b.I say this because the previous version Doupas_V9.0 does not have this bug.Enter the menu/settings/traffic/detour/Do you want to confirm the offered route?(must be ON).Then enable internet and create a route.Then press icon "Live Traffic" and will appear two icons "Event List"and "Lenght:0m Time:<1 min". When you press these two icons appears image "Screen Captured".Here are some images:
    [Only registered and activated users can see links. ]

    [Only registered and activated users can see links. ]

    [Only registered and activated users can see links. ]
    Yes mate you have right...
    The solution is:
    1) Download from here the templates.rar
    2) Unzip the file and get the two files templates.portrait and templates.landscape
    3) Open the skin and goto to ui_android/common/ui..
    4) Get the two files and replace the same files that exist in the skin...

    Best regards
    Attached Files Attached Files
    Last edited by Doperman; 28th March 2016 at 19:13.

  8. #17
    Important User

    wojpen's Avatar
    Join Date
    Nov 2013
    Location
    EU
    Posts
    1,230
    Rep Power
    816

    Default

    Quote Originally Posted by iVoy View Post
    Hmm, maybe no need for a separate sms icon? email works as it gives more options: whatsapp, dropbox (?!), email, text, gmaps, igo, etc

    [Only registered and activated users can see links. ]

    [Only registered and activated users can see links. ]

    [Only registered and activated users can see links. ]

    Why not to change just the email icon into [Only registered and activated users can see links. ]

    Job done, no probs

    BTW

    S4 mini and S4 are different.

    I also checked with no xposed, still the same problem (which is not really a problem)
    Welcome Buddy - Be why you dress, it is a mistake skin?
    I showed you in the PM, and here, too, that the notification sms works without a problem - perhaps this is an error in the configuration of your machine and not the skin?

    ..."SMS e-mail?
    Look at the screen:
    Spoiler: screen's
    image 14
    Scre...4 23 48 02
    Scre...4 23 48 55

    1- press the send key via sms
    2 - will be automatically entered screen sms with the position of adding a recipient and send.
    3. the information recipient receives sms em..."
    Password for My Files: wojpen
    User (when necessary): wojpen
    Closed Link - Please PM
    regards

  9. #18
    Master
    Join Date
    Mar 2016
    Location
    NYC
    Posts
    215
    Rep Power
    74

    Default

    I just drew the attention to the fact that the sms option does not work on my phone
    If you think I helped you, please add to my reputation

  10. #19
    Master
    Join Date
    Mar 2016
    Location
    NYC
    Posts
    215
    Rep Power
    74

    Default

    Quote Originally Posted by iVoy View Post
    Hmm, maybe no need for a separate sms icon? email works as it gives more options: whatsapp, dropbox (?!), email, text, gmaps, igo, etc

    [Only registered and activated users can see links. ]

    [Only registered and activated users can see links. ]

    [Only registered and activated users can see links. ]

    Why not to change just the email icon into [Only registered and activated users can see links. ]

    Job done, no probs

    BTW

    S4 mini and S4 are different.

    I also checked with no xposed, still the same problem (which is not really a problem)
    Found the culprit....

    am not using stock sms app, but google one. This was the reason.
    If you think I helped you, please add to my reputation

  11. #20
    Master
    Join Date
    Mar 2016
    Location
    NYC
    Posts
    215
    Rep Power
    74

    Default

    A quick question. I have this permanent destination flag displayed on map in the left lower corner. No matter what route I set, it is always there , and when am closing on my final destination there is the one that changes its position (well, the real destination flag) and the other one set in the very same spot.

    I read somewhere on gpspower that another user had a similar problem with a poi displayed permanently ..... unfortunately i do not remember where and what solution it was (I did not pay too much attention to that flag thing then)

    Any help is welcome

    TIA
    If you think I helped you, please add to my reputation

 

 
Page 2 of 5 FirstFirst 1234 ... LastLast

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
This website uses cookies
We use cookies to store session information to facilitate remembering your login information, to allow you to save website preferences, to personalise content and ads, to provide social media features and to analyse our traffic. We also share information about your use of our site with our social media, advertising and analytics partners.