Welcome guest, is this your first visit? Click the "Create Account" button now to join.
Page 3 of 8 FirstFirst 12345 ... LastLast
Results 21 to 30 of 72
  1. #21
    Important User
    Join Date
    Jul 2011
    Location
    Hellas
    Posts
    180
    Rep Power
    111

    Default

    Quote Originally Posted by cacou13 View Post
    Code:
    Please Login or Register to see the links
    I was well taken care to remove my ux directories and ui_android before
    If the problem is in ux files please upload somewhere your ux folder and give me the link with pm...

    Regards

  2.    Advertissements


  3. #22
    GPSPower Helper

    cacou13's Avatar
    Join Date
    May 2014
    Location
    Isère-France
    Age
    49
    Posts
    365
    Rep Power
    229

    Default

    j'ai écris que j'avais supprimé le répertoire ux, donc, cela ne peut pas venir d'un ux, vu qu'il n'y en a pas
    je vais recommencer en supprimant mon save pour voir

    je le redit, je n'ai pas de répertoire ux

    I wrote that I had removed the ux folder, so it can not come from a stream, as there are none
    I will start by deleting my save to see

    I repeated, I do not ux folder

  4. #23
    GPSPower Helper

    cacou13's Avatar
    Join Date
    May 2014
    Location
    Isère-France
    Age
    49
    Posts
    365
    Rep Power
    229

    Default

    Code:
    Please Login or Register to see the links
    here is what I have done


    deleting the save directory, starting iGO, choose the skin doupas 8.1
    exit iGO, restart iGO
    go to the Advanced menu and select TTS all choices
    click the button that made me crash, correct display, return and supporting a second time on the button and crash new


    restart iGO, go to the Advanced menu and click the button that made me crash, correct display, return and supporting a second time on the button and crash new


    can you try to do as I please?

  5. #24
    Important User
    Join Date
    Jul 2011
    Location
    Hellas
    Posts
    180
    Rep Power
    111

    Default

    Quote Originally Posted by cacou13 View Post
    j'ai écris que j'avais supprimé le répertoire ux, donc, cela ne peut pas venir d'un ux, vu qu'il n'y en a pas
    je vais recommencer en supprimant mon save pour voir

    je le redit, je n'ai pas de répertoire ux

    I wrote that I had removed the ux folder, so it can not come from a stream, as there are none
    I will start by deleting my save to see

    I repeated, I do not ux folder

    Ok mate. I wait inform me...

  6. #25
    GPSPower Helper

    cacou13's Avatar
    Join Date
    May 2014
    Location
    Isère-France
    Age
    49
    Posts
    365
    Rep Power
    229

    Default

    Code:
    Please Login or Register to see the links
    here is what I have done


    deleting the save directory, starting iGO, choose the skin doupas 8.1
    exit iGO, restart iGO
    go to the Advanced menu and select TTS all choices
    click the button that made me crash, correct display, return and supporting a second time on the button and crash new


    restart iGO, go to the Advanced menu and click the button that made me crash, correct display, return and supporting a second time on the button and crash new


    can you try to do as I please?

  7. #26
    Important User
    Join Date
    Jul 2011
    Location
    Hellas
    Posts
    180
    Rep Power
    111

    Default

    Quote Originally Posted by cacou13 View Post
    Code:
    Please Login or Register to see the links
    here is what I have done


    deleting the save directory, starting iGO, choose the skin doupas 8.1
    exit iGO, restart iGO
    go to the Advanced menu and select TTS all choices
    click the button that made me crash, correct display, return and supporting a second time on the button and crash new


    restart iGO, go to the Advanced menu and click the button that made me crash, correct display, return and supporting a second time on the button and crash new


    can you try to do as I please?
    Ok mate i delete the folder save...I begin with default skin...I change skin to doupas 8.1 silver...exit skin...I begin primo with skin 8.1 silver...I Activate the tts voices with nuance machine..I went to tts pro and i activate all the settings...After i push the button that made crash you and workink perfect. return and supporting a second time workink perfect. Restart igo and i went again ....Workink perfect again..

    Regards
    Last edited by Doperman; 19th April 2015 at 17:18.

  8. #27
    GPSPower Helper

    cacou13's Avatar
    Join Date
    May 2014
    Location
    Isère-France
    Age
    49
    Posts
    365
    Rep Power
    229

    Default

    Code:
    Please Login or Register to see the links
    I understand nothing, I have no crashes yet
    it now works, nothing to understand


    thank you for your patience

  9. #28
    GPSPower Helper

    cacou13's Avatar
    Join Date
    May 2014
    Location
    Isère-France
    Age
    49
    Posts
    365
    Rep Power
    229

    Default

    voila, il suffit que je dise que c'est bon pour que ça plante lool


    j'abandonne

    Here, I need only say that it is good that it crashes lool


    I give up

  10. #29
    Important User
    Join Date
    Jul 2011
    Location
    Hellas
    Posts
    180
    Rep Power
    111

    Default

    Quote Originally Posted by cacou13 View Post
    Code:
    Please Login or Register to see the links
    I understand nothing, I have no crashes yet
    it now works, nothing to understand


    thank you for your patience
    He-he-he mate...Yeap you have right...You have no crashes yet" what is "yet"
    But you have right ..We speak other language...You speak France and i speak Greek...

    Best regrads my friend

  11. #30
    GPSPower Helper

    costas3850's Avatar
    Join Date
    Dec 2009
    Location
    ro
    Age
    28
    Posts
    442
    Rep Power
    326

    Default

    cacou13, try with other voice TTS file.
    [Only registered and activated users can see links. ]

 

 
Page 3 of 8 FirstFirst 12345 ... LastLast

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
This website uses cookies
We use cookies to store session information to facilitate remembering your login information, to allow you to save website preferences, to personalise content and ads, to provide social media features and to analyse our traffic. We also share information about your use of our site with our social media, advertising and analytics partners.