Welcome guest, is this your first visit? Click the "Create Account" button now to join.
Page 5 of 5 FirstFirst ... 345
Results 41 to 42 of 42
  1. #41
    Junior Member
    Join Date
    Jul 2015
    Location
    ohio
    Posts
    7
    Rep Power
    0

    Default

    nawaf,
    I did have the ux folder, I will check in a little bit, here is a copy of sys.txt.

    [debug]
    skip_eula=1
    experimental_features=1

    [interface]
    show_exit=1
    extra_settings=1

    [other]
    demo_enabled=0

    [route]
    hnr_ignored_missing_country_ids=*

    [vr]
    disabled=0

    [timezone]
    patch_dst=1
    sync_time=1
    use_auto=1
    sync_os_timezone=1
    reset_os_timezone=0

    please help me on what to change in this if anything, thanks
    pbpreacher

  2.    Advertissements


  3. #42
    Master nawaf's Avatar
    Join Date
    May 2015
    Location
    Power _Manifestation
    Posts
    202
    Rep Power
    103

    Default

    pbpreacher
    try this copy of diMkaWA_P174_default skin.
    [Only registered and activated users can see links. ]
    place it without extracting in skin folder .... and see ..

    and here is a copy of sys.text that I have .. for igo primo wince ... for you to try.
    hope all go well
    Attached Files Attached Files

 

 
Page 5 of 5 FirstFirst ... 345

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
This website uses cookies
We use cookies to store session information to facilitate remembering your login information, to allow you to save website preferences, to personalise content and ads, to provide social media features and to analyse our traffic. We also share information about your use of our site with our social media, advertising and analytics partners.