Welcome guest, is this your first visit? Click the "Create Account" button now to join.
Page 4 of 5 FirstFirst ... 2345 LastLast
Results 31 to 40 of 42
  1. #31
    Member
    Join Date
    Aug 2015
    Location
    Planet earth
    Posts
    10
    Rep Power
    0

    Default

    Spoiler: Looking for new one
    Quote Originally Posted by costas3850 View Post
    ZoZo_2.4.3 Mod Nk V3 (Primo 2.4 ; 800_480 , 480_272) thanks to nykky !!!
    - Set font color and size Current speed
    - Diricon size setting (highlighted maneuver on map)
    - Choose type of routing arrows (2 types: skin (type Dimka-made by Sumsum) and type date)
    - Choose what to display in the quick menu button (at the top right) - map provider, date and time or quickmenu.bmp-
    - On settings colour it displays the witness (eg red will be written with red color)
    Translate into "dictionary.voice" :
    Time is:=""
    exact.=""
    Spoiler: link
    [Only registered and activated users can see links. ]

    7b4bbbe6ff4d7678e00336fb26eaf71d


    Link is dead. Anyone has new one?

  2.    Advertissements


  3. #32
    Member +
    Join Date
    Feb 2015
    Location
    USA
    Posts
    43
    Rep Power
    2

    Default

    Here you go.

    [Only registered and activated users can see links. ]

  4. #33
    Junior Member
    Join Date
    Jul 2015
    Location
    Hun
    Posts
    1
    Rep Power
    0

    Default

    password?
    Thanks a lot.
    Last edited by TucsiGuy; 18th September 2015 at 10:28.

  5. #34
    Junior Member
    Join Date
    Feb 2015
    Location
    san sebastian
    Posts
    1
    Rep Power
    0

    Default

    Quote Originally Posted by TucsiGuy View Post
    password?
    Thanks a lot.
    password: blowerv8

  6. #35
    Junior Member
    Join Date
    Dec 2015
    Location
    Guacamoli
    Posts
    1
    Rep Power
    0

    Default

    Hi,
    I am having problems with 3 things:
    1) Bluetooth icon can not find my Bluetooth on win ce
    2)the music does not load my sd music card, would like to link the two
    3) is there any way to hide the gps dot location next to the car.
    Otherwise amazing skin, thanks!!
    On win ce 6.0 800 x 480

  7. #36
    Member +
    Join Date
    May 2009
    Location
    kuala lumpur
    Age
    56
    Posts
    43
    Rep Power
    8

    Default

    run skin diMka WA P.1.7.4 - Ultimate Titanium on igo holden 9.8.0.377454

    restart igo, coming error: ui_igo9 \ common \ ui \ common_params.css exiting application

    any idea?!

  8. #37
    Member
    Join Date
    Mar 2014
    Location
    Ro
    Posts
    22
    Rep Power
    56

    Default

    Incompatibility skin (Dimka 1.7.4 -> Primo2.4) with igo holden 9.8.0.377454.

  9. #38
    Junior Member
    Join Date
    Jul 2015
    Location
    ohio
    Posts
    7
    Rep Power
    0

    Default

    hello,
    I have primo 2.4 and have put this skin on, the icons for gas stations and fast foods will NOT show on screen, everything else seems to work, I have went in map settings and place markers and turned on these icons, but they will not show on screen, everything else does show when I turn them on and when I turn them off, they disappear, could please tell me where I could look for a problem with this?
    joe

  10. #39
    Junior Member
    Join Date
    Jul 2015
    Location
    ohio
    Posts
    7
    Rep Power
    0

    Default

    Quote Originally Posted by pbpreacher View Post
    hello,
    I have primo 2.4 and have put this skin on, the icons for gas stations and fast foods will NOT show on screen, everything else seems to work, I have went in map settings and place markers and turned on these icons, but they will not show on screen, everything else does show when I turn them on and when I turn them off, they disappear, could please tell me where I could look for a problem with this?
    joe
    hello,
    i found the problem in my global_cfg file, but i still have another issue with this skin using wince on zera dvd unit for my vehicle, i set the setting of names on 3d and 2d streets to off and when i go back to the main nav screen, they are gone, but when i turn off my vehicle off and turn it back on, the street names are back on the screen, i just go into settings and back out and they are off again, the setting for the street names is still off in both 2d and 3d, please point me in the right direction, using igo 2.4
    joe

  11. #40
    Master nawaf's Avatar
    Join Date
    May 2015
    Location
    Power _Manifestation
    Posts
    202
    Rep Power
    103

    Default

    pbpreacher,
    It is probably a conflict between the settings and sys.txt ... so you need to check that.
    also if you have ux folder remove it and check again.
    note ... every time you make major changes make sure you delete save folder and devise.nng so the new changes to take effect.
    good luck

    p.s :why not use nextgen ... it is much faster and better looking ... just a thought
    Last edited by nawaf; 23rd March 2016 at 22:39.

 

 
Page 4 of 5 FirstFirst ... 2345 LastLast

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
This website uses cookies
We use cookies to store session information to facilitate remembering your login information, to allow you to save website preferences, to personalise content and ads, to provide social media features and to analyse our traffic. We also share information about your use of our site with our social media, advertising and analytics partners.