Welcome guest, is this your first visit? Click the "Create Account" button now to join.
Page 4 of 12 FirstFirst ... 23456 ... LastLast
Results 31 to 40 of 118
  1. #31
    Member peponas's Avatar
    Join Date
    Oct 2013
    Location
    Europe
    Posts
    25
    Rep Power
    4

    Default

    Quote Originally Posted by Titanic52 View Post
    19.11.2013
    diMkaWA_aP114_2.4_default-6.zip (11.49 MB)SKIN

    19.11.2013
    diMkaWA_aP114_24_with_scrolling.zip ( 27.39 МB )SKIN
    Dear Titanic52, can I ask you again to upload the last two skins in another server (like zippyshare or share-bytes)?

  2.    Advertissements


  3. #32
    GPSPower Helper

    costas3850's Avatar
    Join Date
    Dec 2009
    Location
    ro
    Age
    28
    Posts
    442
    Rep Power
    326

    Default

    diMkaWA aP114 2.4 default-6
    [Only registered and activated users can see links. ]
    Skin diMkaWA aP114 with scrolling 2.4 (800x480 ..... 1920x1080) (iGO Primo 2.4 version)
    [Only registered and activated users can see links. ]
    Thanks to arimi !!!
    Last edited by costas3850; 21st November 2013 at 10:51.

  4. #33
    Master chopsticks's Avatar
    Join Date
    Nov 2013
    Location
    somewhere in between
    Posts
    134
    Rep Power
    24

    Default

    With any diMkaWA_aP114_2.4 skin, I get this look of the display in search menu:

    [Only registered and activated users can see links. ] [Only registered and activated users can see links. ]

    something is not aligned properly.
    Last edited by chopsticks; 21st November 2013 at 12:35.

  5. #34
    GPSPower Helper

    costas3850's Avatar
    Join Date
    Dec 2009
    Location
    ro
    Age
    28
    Posts
    442
    Rep Power
    326

    Default

    On what resolution ?
    It seems you use a big resolution on your device with a small resolution.
    On 1280_720 and 1024_768 it's OK.

  6. #35
    Master chopsticks's Avatar
    Join Date
    Nov 2013
    Location
    somewhere in between
    Posts
    134
    Rep Power
    24

    Default

    On SGSII (480x800). When I use a default skin or Megris_Android_v2.4.2 everything is fine.

  7. #36
    GPSPower Helper

    costas3850's Avatar
    Join Date
    Dec 2009
    Location
    ro
    Age
    28
    Posts
    442
    Rep Power
    326

    Default

    diMkaWA aP114 2.4 default-6 it's OK ?
    Also, try to delete from skin 1024_768 folder .

  8. #37
    Important User

    zervdim's Avatar
    Join Date
    Mar 2013
    Location
    Salonica
    Posts
    749
    Rep Power
    701

    Default

    Edit
    Both of them :
    diMkaWA aP114 2.4 default-6 and Skin diMkaWA aP114 with scrolling 2.4 (800x480 ..... 1920x1080) (iGO Primo 2.4 version)

    works fine in Resolution 800_480 and in 1280_800.

    Probably he has iqs.zip file in the folder : iGO\ux\iqs.zip.

    So, in this case delete the file : iqs.zip
    Last edited by zervdim; 21st November 2013 at 17:34. Reason: Info after testing in device 800_480

  9. #38
    Master chopsticks's Avatar
    Join Date
    Nov 2013
    Location
    somewhere in between
    Posts
    134
    Rep Power
    24

    Default

    Quote Originally Posted by costas3850 View Post
    diMkaWA aP114 2.4 default-6 it's OK ?
    Also, try to delete from skin 1024_768 folder .
    No, not OK. Although I really love diMkaWA skin and I've tried all versions aP114 2.4 and each have the same problem. I'll try to do as you said, so I'll let you know. Also I'm going to try this files as zervdim recommended. THX guys.

    While I was writing this post zervdim has edited his post, and deleted them, so now files - missing. Can you renew the links to these zips.
    Last edited by chopsticks; 21st November 2013 at 17:38.

  10. #39
    Important User

    zervdim's Avatar
    Join Date
    Mar 2013
    Location
    Salonica
    Posts
    749
    Rep Power
    701

    Default

    As I write in my previous post dimka skin that costas3850 has posted works fine and it doesn't needed to copy something else.
    I have tested this skin in 800_480 and in 1280_800.

    So, I think that the problem you have comes from the old ux file iqs.zip which is located in the path iGO\ux\ .

    So if you have iqs.zip delete the file iqs.zip

    If you like to download :

    New iqs_diMkaWA_P24.zip and new_advmenu2.0.dimka.zip
    Please delete from the folder iGO\ux the previous iqs and paste the two files:
    iqs_diMkaWA_P24.zip and new_advmenu2.0.dimka.zip
    here it is:
    Spoiler: CLICK
    [Only registered and activated users can see links. ]

  11. #40
    Master chopsticks's Avatar
    Join Date
    Nov 2013
    Location
    somewhere in between
    Posts
    134
    Rep Power
    24

    Default

    Yes, it was helpful - deleting that iqs.zip file.
    I liked option of early diMkaWA_aP114 GpsForum.W.800 skin when we are able to edit color data in the fields on the left / bottom side, although it is not so important.

    I noticed that my themechanger constantly changing iGO settings. How it doesn't let it all about? Or I should ask a question on another topic? If you can help me?
    Last edited by chopsticks; 21st November 2013 at 18:48. Reason: corrected link

 

 
Page 4 of 12 FirstFirst ... 23456 ... LastLast

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
This website uses cookies
We use cookies to store session information to facilitate remembering your login information, to allow you to save website preferences, to personalise content and ads, to provide social media features and to analyse our traffic. We also share information about your use of our site with our social media, advertising and analytics partners.