Welcome guest, is this your first visit? Click the "Create Account" button now to join.
Page 13 of 30 FirstFirst ... 3111213141523 ... LastLast
Results 121 to 130 of 298
  1. #121
    Member
    Join Date
    Feb 2016
    Location
    (54° 10' 35'' N) (15° 34' 20'' E)
    Posts
    17
    Rep Power
    0

    Default

    Hello
    my question is how can I get rid of the voice "fasten your seatbelt drive carefully" as of the time the program starts, and the inscription (Loanding) PreLoandingUIReady the previous e-ux these komuniktaów was not.

  2.    Advertissements


  3. #122
    Junior Member
    Join Date
    Aug 2016
    Location
    Serbia
    Posts
    1
    Rep Power
    0

    Default

    The final version of the "Skin iGO NextGen by pongo" + set UX-plugins
    FINAL 9/14/2016 - dead link.
    Please upload

  4. #123
    ☼ADMIN☼
    catymag's Avatar
    Join Date
    Nov 2007
    Location
    light side
    Posts
    23,565
    Rep Power
    5311

    Default

    Quote Originally Posted by powerscorpio View Post
    The final version of the "Skin iGO NextGen by pongo" + set UX-plugins
    FINAL 9/14/2016 - dead link.
    Please upload
    long lasting link:
    This post requires you to click the "LIKE this post" button and hit F5 to read this content.

    [Only registered and activated users can see links. ]
    [Only registered and activated users can see links. ]
    [Only registered and activated users can see links. ]

    [Only registered and activated users can see links. ]
    You have to navigate to get to the good.
    Nuvi1250/Nuvi 34xx/Nuvi 2200/Nuvi 66/Oregon 600/Galaxy S5 MM 6.0.1/TomTom GO/iGO Nextgen Avic,Basar,Isr.Gift/Navigon
    Please don't flood my pm box with questions you can post on forum!! You won't hear back from me.

  5. #124
    Junior Member
    Join Date
    Aug 2015
    Location
    Anywhere
    Posts
    6
    Rep Power
    0

    Default

    Hello,

    with the latest Version i cant choose last Destinations. When i tab to the Address, nothing happen.

  6. #125
    Junior Member
    Join Date
    Jul 2016
    Location
    germany
    Posts
    2
    Rep Power
    0

    Default

    I can not set color scheme for day or night
    system set is always back to standart

  7. #126
    Master
    Join Date
    Jun 2014
    Location
    Zimbabwe
    Posts
    102
    Rep Power
    53

    Default

    @prodat With this navi - [Only registered and activated users can see links. ] I just tried and changing color scheme works without problem.

  8. #127
    Master seria's Avatar
    Join Date
    Oct 2013
    Location
    Portugal
    Posts
    329
    Rep Power
    278

    Default

    Quote Originally Posted by prodat View Post
    I can not set color scheme for day or night
    system set is always back to standart
    I think your problem is data.zip
    This post requires you to click the "LIKE this post" button and hit F5 to read this content.

    good luck
    seria
    The forum is to interact and not to create zombies !!!

    194lc6
    [Only registered and activated users can see links. ]

  9. #128
    Junior Member
    Join Date
    Mar 2016
    Location
    Bagdat
    Posts
    4
    Rep Power
    0

    Default

    Hello, i have a problem with "tracking time of arrival." If the car is set to a maximum speed of 90 km / h (in the profile of the car), with no limited speed on the highway (I am in Germany) calculates the time based on the 130 km / h (as standard embedded). How can I fix that, no matter what is the speed limit on the road, to comply with the maximum speed of the car? Thank you very much for the great work you have done, all here!

  10. #129
    Master Mike Hunt's Avatar
    Join Date
    May 2014
    Location
    Europe
    Posts
    167
    Rep Power
    87

    Default

    Quote Originally Posted by prodat View Post
    I can not set color scheme for day or night
    system set is always back to standart
    See here:
    [Only registered and activated users can see links. ]

    Quote Originally Posted by seria View Post
    I think your problem is data.zip
    No, the problem is with weather_ng_pongo.zip.

    See here:
    [Only registered and activated users can see links. ]
    Last edited by catymag; 22nd September 2016 at 09:58. Reason: merged 2 consec. posts

  11. #130
    Junior Member
    Join Date
    Jul 2016
    Location
    germany
    Posts
    2
    Rep Power
    0

    Default

    weather_ng_pongo.zip was the Problem - now perfectly

 

 
Page 13 of 30 FirstFirst ... 3111213141523 ... LastLast

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
This website uses cookies
We use cookies to store session information to facilitate remembering your login information, to allow you to save website preferences, to personalise content and ads, to provide social media features and to analyse our traffic. We also share information about your use of our site with our social media, advertising and analytics partners.