Welcome guest, is this your first visit? Click the "Create Account" button now to join.
Page 5 of 16 FirstFirst ... 3456715 ... LastLast
Results 41 to 50 of 157
  1. #41
    Senior Member
    Join Date
    Dec 2014
    Location
    Scotland
    Posts
    103
    Rep Power
    8

    Default

    Quote Originally Posted by bcbbg View Post
    Very good Igo.But need help.How turn off online trafic?When I start Igo,always is turn on.And how to change Greece flag from POI?
    In settings and then traffic. Untick online traffic and historic if you dont want it.

  2.    Advertissements


  3. #42
    Junior Member
    Join Date
    Jun 2014
    Location
    bucuresti
    Posts
    6
    Rep Power
    0

    Default

    Nice job. Works great. Many thanks.
    What it have to be changed in sys.txt for HD or FHD screen?

  4. #43
    Junior Member
    Join Date
    Dec 2015
    Location
    Bulgaria
    Posts
    7
    Rep Power
    0

    Default

    Hi, I installed the program and it runs great,but when I rotate the tablet to landscape the screen wont rotate and stays in portrait. When I start the program in landscape a message appear "User interface resolution [1024x527] is not suported or compatible skin can not be found." and crash. Can you help me how to fix that!! The tablet is Lenovo A3300H Android 4.4.2 1024x600.

  5. #44
    Important User frontzosd's Avatar
    Join Date
    Jun 2012
    Age
    46
    Posts
    464
    Rep Power
    211

    Default

    Quote Originally Posted by aftre View Post
    Hi, I installed the program and it runs great,but when I rotate the tablet to landscape the screen wont rotate and stays in portrait. When I start the program in landscape a message appear "User interface resolution [1024x527] is not suported or compatible skin can not be found." and crash. Can you help me how to fix that!! The tablet is Lenovo A3300H Android 4.4.2 1024x600.
    Download this file

    [Only registered and activated users can see links. ]

    and put it , inside your ui_android folder...

  6. #45
    Important User

    wojpen's Avatar
    Join Date
    Nov 2013
    Location
    EU
    Posts
    1,228
    Rep Power
    815

    Default

    @mihai2xk:

    Try this:
    [rawdisplay]

    driver="gdi" ;for HD & QHD
    highres=1 ;for HD & QHD

    [interface]
    vga=1 ;for HD & QHD


    and
    [2d]
    use_flat3d=1 ;for HD & QHD

    regards wojpen

  7. #46
    Important User

    wojpen's Avatar
    Join Date
    Nov 2013
    Location
    EU
    Posts
    1,228
    Rep Power
    815

    Default

    @invisibblle
    Hi,
    First:

    try into your sys.txt this declaration:

    [debug]

    max_memory=420000000

    run again.
    let me know what happened.

  8. #47
    Junior Member
    Join Date
    Jun 2014
    Location
    bucuresti
    Posts
    6
    Rep Power
    0

    Default

    Quote Originally Posted by wojpen View Post
    @mihai2xk:

    Try this:
    [rawdisplay]

    driver="gdi" ;for HD & QHD
    highres=1 ;for HD & QHD

    [interface]
    vga=1 ;for HD & QHD


    and
    [2d]
    use_flat3d=1 ;for HD & QHD

    regards wojpen
    thanks wojpen
    it works this way too but what should be the difference?

  9. #48
    Junior Member
    Join Date
    Dec 2015
    Location
    Bulgaria
    Posts
    7
    Rep Power
    0

    Default

    Quote Originally Posted by frontzosd View Post
    Download this file

    [Only registered and activated users can see links. ]

    and put it , inside your ui_android folder...
    This doesnt work!

  10. #49
    Important User frontzosd's Avatar
    Join Date
    Jun 2012
    Age
    46
    Posts
    464
    Rep Power
    211

    Default

    [modes]
    ; mx=WidthMin..WidthMax, HeightMin..HeightMax,Folder
    ; OR
    ; mx=Width, Height ,Folder

    m1=400..480,196..320,"480_272"
    m2=234..320,400..480,"480_272"
    m3=600..1024,400..600,"800_480"
    m4=400..600,600..1024,"800_480"


    open multimode.ini file and replace all with this

  11. #50
    Junior Member
    Join Date
    Dec 2015
    Location
    Bulgaria
    Posts
    7
    Rep Power
    0

    Default

    Quote Originally Posted by frontzosd View Post
    [modes]
    ; mx=WidthMin..WidthMax, HeightMin..HeightMax,Folder
    ; OR
    ; mx=Width, Height ,Folder

    m1=400..480,196..320,"480_272"
    m2=234..320,400..480,"480_272"
    m3=600..1024,400..600,"800_480"
    m4=400..600,600..1024,"800_480"


    open multimode.ini file and replace all with this
    I change it and now the program starts in landscape mode but it crash while loading! Do you have any idea?

 

 
Page 5 of 16 FirstFirst ... 3456715 ... LastLast

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
This website uses cookies
We use cookies to store session information to facilitate remembering your login information, to allow you to save website preferences, to personalise content and ads, to provide social media features and to analyse our traffic. We also share information about your use of our site with our social media, advertising and analytics partners.