Welcome guest, is this your first visit? Click the "Create Account" button now to join.
Likes Likes:  0
Results 1 to 2 of 2
  1. #1
    Member +
    Join Date
    May 2013
    Location
    Amsterdam
    Age
    36
    Posts
    43
    Rep Power
    5

    Default How to set up camera correctly?

    I had some resolution problems with iGo nextgen. I changed the paramas.css to 800x480 and it seems to work (the boot image is not shown correctly). I have one problem and that is that the camera does not follow the arrow. The camera is a bit to the left and it's not following the arrow. How can I change the sys.txt so that the camera is always behind the arrow?

  2.    Advertissements


  3. #2
    Member +
    Join Date
    May 2013
    Location
    Amsterdam
    Age
    36
    Posts
    43
    Rep Power
    5

    Default

    Anyone can help??

    The whole program runs at 800x480 except the map that seems to be 1920x1080 and that is why it's only showing me half the image and now focusing on the arrow.

 

 

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
This website uses cookies
We use cookies to store session information to facilitate remembering your login information, to allow you to save website preferences, to personalise content and ads, to provide social media features and to analyse our traffic. We also share information about your use of our site with our social media, advertising and analytics partners.