Welcome guest, is this your first visit? Click the "Create Account" button now to join.
Page 2 of 3 FirstFirst 123 LastLast
Results 11 to 20 of 28
  1. #11
    Important User

    wojpen's Avatar
    Join Date
    Nov 2013
    Location
    EU
    Posts
    1,231
    Rep Power
    817

    Default

    Hello buddy.
    I have not heard that someone such a mix of work without any problems.
    I wish you success in test!
    regards wojpen

  2.    Advertissements


  3. #12
    Member
    Join Date
    Sep 2015
    Location
    españa
    Posts
    24
    Rep Power
    2

    Default

    Hi Wojpen

    Try this beta:
    [Only registered and activated users can see links. ]

    put any map .fbl for this probe
    in sys.txt you can change parameters on
    [interface]
    resolution_dir=1024_600(adapted) or 800_480(base adapted)

    [rawdisplay]
    screen_x="1024"
    screen_y="600" <----or 800x480

    csLKwcn
    good luck Wojpen

  4. #13
    Member
    Join Date
    Sep 2015
    Location
    españa
    Posts
    24
    Rep Power
    2

    Default

    Wojpen Notices
    Tested and working ¡¡¡¡

    only can changes parameters on a basemap

    see this images:
    1:
    [Only registered and activated users can see links. ]
    2:
    [Only registered and activated users can see links. ]
    3:
    [Only registered and activated users can see links. ]
    4:
    [Only registered and activated users can see links. ]
    5:
    [Only registered and activated users can see links. ]
    6:
    [Only registered and activated users can see links. ]

    The problem is a base (only at the moment)
    Work in progress
    Advance Master ¡¡
    Last edited by pablototal; 7th November 2015 at 16:11.

  5. #14
    Member
    Join Date
    Sep 2015
    Location
    españa
    Posts
    24
    Rep Power
    2

    Default

    hi Boki_Srb see lasted post
    Thanks ¡¡

  6. #15
    Important User

    wojpen's Avatar
    Join Date
    Nov 2013
    Location
    EU
    Posts
    1,231
    Rep Power
    817

    Default

    congratulations Colleague

  7. #16
    Member
    Join Date
    Sep 2015
    Location
    españa
    Posts
    24
    Rep Power
    2

    Default

    Thanks Wojpen ¡¡
    Fantastic Forum ¡¡¡

    I hope to have a finished version to post.
    I think we can all leave well, not my device the image.
    It is an assistance to a friend, I do not have device with 1024x600, operation done with the emulator.

    Many thanks all members and admins
    Best forum experts in GPS

  8. #17
    Master
    Join Date
    Aug 2014
    Location
    World
    Posts
    143
    Rep Power
    216

    Default

    try with this data.zip [Only registered and activated users can see links. ]

    but if you run with package from post [Only registered and activated users can see links. ]
    you must to delete 1024_600 folder (Primo\ui_igo9\1024_600)

  9. #18
    Member
    Join Date
    Sep 2015
    Location
    españa
    Posts
    24
    Rep Power
    2

    Default

    bb2005 Hi Master

    Thanks for your Help ¡

    I will follow your instructions to see if we solve this issue.
    Thank you very much for the quick answer ¡¡

  10. #19
    Member
    Join Date
    Sep 2015
    Location
    españa
    Posts
    24
    Rep Power
    2

    Default

    another server for the link Master?
    don´t work for me
    thanks
    Last edited by pablototal; 8th November 2015 at 01:14.

  11. #20
    ☼ADMIN☼
    catymag's Avatar
    Join Date
    Nov 2007
    Location
    light side
    Posts
    23,642
    Rep Power
    5327

    Default

    same file than in post n17
    This post requires you to click the "LIKE this post" button and hit F5 to read this content.
    [Only registered and activated users can see links. ]
    [Only registered and activated users can see links. ]

    [Only registered and activated users can see links. ]
    You have to navigate to get to the good.
    Nuvi1250/Nuvi 34xx/Nuvi 2200/Nuvi 66/Oregon 600/Galaxy S5 MM 6.0.1/TomTom GO/iGO Nextgen Avic,Basar,Isr.Gift/Navigon
    Please don't flood my pm box with questions you can post on forum!! You won't hear back from me.

 

 
Page 2 of 3 FirstFirst 123 LastLast

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
This website uses cookies
We use cookies to store session information to facilitate remembering your login information, to allow you to save website preferences, to personalise content and ads, to provide social media features and to analyse our traffic. We also share information about your use of our site with our social media, advertising and analytics partners.