Welcome guest, is this your first visit? Click the "Create Account" button now to join.
Results 1 to 2 of 2
  1. #1
    Junior Member
    Join Date
    Feb 2013
    Location
    Netherlands - Eindhoven area
    Age
    53
    Posts
    7
    Rep Power
    0

    Default diMkaWA_aP114_24 not shown in iGO Primo 2.4 v9.6.29.329069 (11 Sep 2013)

    I installed iGO Primo 2.4 v9.6.29.329069 (11 Sep 2013) and then added diMkaWA_aP114 in the \content\skin folder.
    The installation is done on a Samsung Galaxy S2 running Android 4.1.2 and on the SD-card, not on the phone itself.

    Under my previous iGO version that all worked fine but now I no longer see diMkaWA_aP114 as an option when setting the Day- and Nighttheme.
    I saw a new version of diMkaWA_aP114 posted by Titanic 52, tried that for my screen resolution 800x480 but that also does not show up.

    A friend of mine did the same on a different Samsung phone and for him it does work, so it definitely is something that I am doing or not doing.

    Does anyone have an idea how to solve this?
    Last edited by Geminidad; 13th October 2013 at 18:18.

  2.    Advertissements


  3. #2
    Junior Member
    Join Date
    Feb 2013
    Location
    Netherlands - Eindhoven area
    Age
    53
    Posts
    7
    Rep Power
    0

    Default

    it definitely was my bad: I created a skin-folder in the iGO-root and not in the \content folder. It dawned on me when reading my own post

 

 

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
This website uses cookies
We use cookies to store session information to facilitate remembering your login information, to allow you to save website preferences, to personalise content and ads, to provide social media features and to analyse our traffic. We also share information about your use of our site with our social media, advertising and analytics partners.