Welcome guest, is this your first visit? Click the "Create Account" button now to join.
Page 13 of 17 FirstFirst ... 31112131415 ... LastLast
Results 121 to 130 of 168
  1. #121
    iGO Moderator Easy's Avatar
    Join Date
    Mar 2016
    Location
    EU
    Posts
    413
    Rep Power
    178

    Default

    Quote Originally Posted by roysmits View Post
    HTP TMC not working on S100. Do you have full sys.txt for this device?

    Other version of Nextgen is working. Try same settings but no go.
    Did you try with those in post [Only registered and activated users can see links. ] ?

  2.    Advertissements


  3. #122
    Junior Member
    Join Date
    Aug 2016
    Location
    Europe
    Posts
    7
    Rep Power
    0

    Default

    Hello,

    I has tested several versions WINCE nextgen including that of this post but I have no sound for no.

    I do not understand why someone could help me?
    I have installed the different sound files but nothing works as it works to IGO primo ...

    Thank you

  4. #123
    Junior Member
    Join Date
    Jul 2016
    Location
    Czech Republic
    Posts
    6
    Rep Power
    0

    Default

    Hi Ronan,
    I suppose to help you it's need to know your device name. Have you no any sound at all in nextgen?
    As far as I know in different program versions there are some versions Text-To-Speech machines -from “tts_nua_ve1” to “tts_nua_ve5”. Someone can work and some another not. It can depend from RAM volume for example. Need continue to test.

  5. #124
    Member +
    Join Date
    Jun 2015
    Location
    oman
    Posts
    48
    Rep Power
    3

    Default

    hi all
    is this program works in middle east?
    thanks

  6. #125
    iGO Moderator Easy's Avatar
    Join Date
    Mar 2016
    Location
    EU
    Posts
    413
    Rep Power
    178

    Default

    Quote Originally Posted by khaleel afif View Post
    is this program works in middle east?
    All iGO programs (except China versions) are working everywhere.
    Under condition maps and licenses are available.

  7. #126
    Junior Member
    Join Date
    Jul 2016
    Location
    Here
    Posts
    1
    Rep Power
    0

    Default

    Hi Kajoe,

    Please help me with a link for wince nextgen 1024x600, i have DS-811 navigation unit.

    Thank you

  8. #127
    Important User Kajoe's Avatar
    Join Date
    Sep 2011
    Location
    Netherlands
    Posts
    374
    Rep Power
    207

    Default

    Hi ajipescu;

    What do you mean with a link? Did this version not work on your device? Can you send me the iGO navigation version that works on your device? You can send a link with private message to me. So I can see what I can do for you. Is it WinCE or Android?

    And first tell me what your problem is.

    Kajoe
    Last edited by Kajoe; 24th September 2016 at 19:54.
    My posts:
    [Only registered and activated users can see links. ]
    [Only registered and activated users can see links. ]
    [Only registered and activated users can see links. ]
    [Only registered and activated users can see links. ]

  9. #128
    iGO Moderator Easy's Avatar
    Join Date
    Mar 2016
    Location
    EU
    Posts
    413
    Rep Power
    178

    Default

    Welcome to forum ajipescu

    Please read:
    [Only registered and activated users can see links. ]
    and
    [Only registered and activated users can see links. ]

  10. #129
    Member
    Join Date
    Jul 2016
    Location
    Ireland
    Posts
    15
    Rep Power
    0

    Default

    Hi,

    Traffic lights file please?
    Also,
    No sound, voice, warning, nothing on wince on my clarion with this. Any ideas?
    Thanks
    Last edited by nialler; 9th October 2016 at 12:30.

  11. #130
    Important User Kajoe's Avatar
    Join Date
    Sep 2011
    Location
    Netherlands
    Posts
    374
    Rep Power
    207

    Default

    It's inside branding.zip. So it must work. You need to add speedcam textfile to folder content/ speedcam. You wan't see them if you have no speedcam file in your speedcam folder.
    My posts:
    [Only registered and activated users can see links. ]
    [Only registered and activated users can see links. ]
    [Only registered and activated users can see links. ]
    [Only registered and activated users can see links. ]

 

 
Page 13 of 17 FirstFirst ... 31112131415 ... LastLast

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
This website uses cookies
We use cookies to store session information to facilitate remembering your login information, to allow you to save website preferences, to personalise content and ads, to provide social media features and to analyse our traffic. We also share information about your use of our site with our social media, advertising and analytics partners.