Welcome guest, is this your first visit? Click the "Create Account" button now to join.
Page 6 of 6 FirstFirst ... 456
Results 51 to 60 of 60
  1. #51
    iGO Moderator

    Boki_Srb's Avatar
    Join Date
    Jun 2014
    Location
    Niš
    Age
    44
    Posts
    678
    Rep Power
    209

    Default

    Quote Originally Posted by Morganso View Post
    Remember: Into Map folder only one map without basemap.
    Actually, that's not true. I've put up to 4 maps, even DEM, but in Primo. Only the sum of that files must not exceed a certain size.
    Problem with djmourino attempt is that NextGen does not work in the emulator, not in WinCE5 or WinCE6, both.
    But, when I put it on SD card and start device in pure shell, it works even on WinCE 5 on my 9 years old device.
    Last edited by Boki_Srb; 17th April 2016 at 13:02.

  2.    Advertissements


  3. #52
    Junior Member
    Join Date
    Apr 2016
    Location
    3qwerr
    Posts
    2
    Rep Power
    0

    Default

    Accomplish that works both version 5 and 6 but with this version [Only registered and activated users can see links. ], just change the "tts" folder, I'm checking ..

    A greeting and thanks to all.

    PS: sorry for my bad English

  4. #53
    Junior Member evbragt's Avatar
    Join Date
    Mar 2016
    Location
    NL
    Posts
    7
    Rep Power
    0

    Default

    Still enjoying my nextgen, learning more every time.

    Does anybody know this issue?

    Spoiler: unnecessarily large image
    34oeszp
    Last edited by Boki_Srb; 30th November 2016 at 19:35.

  5. #54
    Important User Kajoe's Avatar
    Join Date
    Sep 2011
    Location
    Netherlands
    Posts
    375
    Rep Power
    207

    Default

    Hi evbragt.

    I see allso that your speed limit sign has very big letters. Did you mix files from other skins with this one? Or did you maybe played with rawdisplay settings?
    My posts:
    [Only registered and activated users can see links. ]
    [Only registered and activated users can see links. ]
    [Only registered and activated users can see links. ]
    [Only registered and activated users can see links. ]

  6. #55
    Junior Member evbragt's Avatar
    Join Date
    Mar 2016
    Location
    NL
    Posts
    7
    Rep Power
    0

    Default

    Hi Kajoe,

    I am using the 14-3-2016 version on my Dynavin N6.
    I did not mix any system files.
    I adapted the sys.txt for GPS ,TMC and sound volume settings.
    Then I filled the content folders with the appropriate files.
    Startup takes a while, but once running, it is a joy to use.
    Last edited by evbragt; 21st April 2016 at 20:44.

  7. #56
    Junior Member
    Join Date
    May 2015
    Location
    In my house.
    Posts
    7
    Rep Power
    0

    Default

    Quote Originally Posted by evbragt View Post
    Hi Kajoe,

    I am using the 14-3-2016 version on my Dynavin N6.
    I did not mix any system files.
    I adapted the sys.txt for GPS ,TMC and sound volume settings.
    Then I filled the content folders with the appropriate files.
    Startup takes a while, but once running, it is a joy to use.
    Congrats, evbragt! I've sent you a PM, because I can't find a working download link and want to use it on my Dynavin too. Hoop dat jij me kunt helpen.

  8. #57
    Junior Member
    Join Date
    Mar 2016
    Location
    USA
    Posts
    9
    Rep Power
    0

    Default

    Quote Originally Posted by Kajoe View Post
    1Franka and cadbob. These are problems with ux skin. I can not change that. You can download an older version of Pongo skin. You only have to remove complete folder ux and save. Create the new folder ux with skin you downloaded and than you can try it again. The Older Pongo Skins works better. I think the 08-03-2016 version works for now the best.
    Kajoe do you have Link to Pongo 8-3-16?

    TIA

  9. #58
    Important User Kajoe's Avatar
    Join Date
    Sep 2011
    Location
    Netherlands
    Posts
    375
    Rep Power
    207

    Default

    Hi Tia

    Why do you want 8-3-2016 version? The version here is 28-3-2016
    My posts:
    [Only registered and activated users can see links. ]
    [Only registered and activated users can see links. ]
    [Only registered and activated users can see links. ]
    [Only registered and activated users can see links. ]

  10. #59
    Junior Member
    Join Date
    Mar 2016
    Location
    USA
    Posts
    9
    Rep Power
    0

    Default

    Quote Originally Posted by Kajoe View Post
    Hi Tia

    Why do you want 8-3-2016 version? The version here is 28-3-2016
    Because you had said with the setup I got going earlier in thread that. that version was best. ???

  11. #60
    Junior Member
    Join Date
    Oct 2015
    Location
    Egypt
    Posts
    2
    Rep Power
    0

    Default

    the link dosnt work

 

 
Page 6 of 6 FirstFirst ... 456

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
This website uses cookies
We use cookies to store session information to facilitate remembering your login information, to allow you to save website preferences, to personalise content and ads, to provide social media features and to analyse our traffic. We also share information about your use of our site with our social media, advertising and analytics partners.